Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 mon GTV6 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: mon GTV6 ne démarre plus   13/6/2016, 18:12

suite à un changement de distribution mon moteur ne démarre plus il ne tousse pas rien
je pense avoir fait une erreur en ne marquant pas mon distributeur j' ai tous vérifié sauf la poulie d'allumage
maintenant que tous est remonté y a t'il un moyen de faire tourner le distributeur sans tous démonté
sur une revue il est dit de mettre le repère du vilebrequin sur F sur le mien il n'y a que P M H dessus après il parle d'un repère sur le doigt qui doit être aligné avec aligné sur celui du cylindre 1 quel repère ???
si quelqu'un à des vrais photos et des explications sur le montage du distributeur c est mieux que les dessins que j'ai sur ma revue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: mon GTV6 ne démarre plus   13/6/2016, 18:39

Au point mort haut le doigt du distributeur doit pointé vers le cylindre n°1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: mon GTV6 ne démarre plus   13/6/2016, 19:09

Le repère F est censé être 8° degrés avant le repère P, c'est l'avance à l'allumage au régime de ralenti, c'est sur ce repère que tu règles l'allumage avec une lampe stroboscopique, si il n'y a pas ce repère ce n'est pas grave, avec une lampe à déphasage tu fais le réglage directement sur le P

Maintenant pour démarrer il faut effectivement mettre le repère en face du P, le doigt du distributeur doit pointer vers le plot du fil de bougie qui va au cylindre n° 1, le réglage n'a pas besoin d'être au millimètre, ça doit tousser, si c'est pas le cas c'est que le problème est ailleurs...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 49
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   13/6/2016, 20:02

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 49
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   13/6/2016, 20:07

voila des photos du moteur de mon GTV6 j'ai eu le même problème que toi l'année dernière en faisant ma distribution j’espère que cela d'aidera



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 49
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   13/6/2016, 20:10

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   13/6/2016, 20:14

merci pour votre aide j essai ca mercredi apres midi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 17:47

après avoir mis le rotor en face du 1er cylindre et tous revissé j'ai fait tourné le vilebrequin et une fois sur deux mon rotor n'était pas en face ???
par contre je n'ai pas d'étincelle à la bougie
j'ai changé la tête de delco , les bougies ,les courroies, la batterie et tous les fusibles
avant que je touche à la distrib elle démarrais au quart de tour
une idée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 18:48

Le module d'allumage HS probablement


Dernière édition par Fred GTV59 le 15/6/2016, 19:24, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 49
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 18:55

a tu vérifié ta bobine d'allumage?ton allumeur est bien branché?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 19:06

comment vérifier si la bobine ou l'allumeur est fonctionnel
par contre j' ai une resistance sur la bobine et une autre sur le coté
si la bobine est morte j'en commanderai une avec une resistance intégré quand au doigt j'espère qu'il est bon vu le prix sa m'ennuierai de le changer
quand à l'allumeur le fait qu'une fois sur deux il soit en face du 1er cylindre est ce normal ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 19:19

sur un moteur 4 temps le vilebrequin fait 2 tours par cycle donc c'est normal que l'allumeur fasse un tour pendant que le vilebrequin en fait deux :
http://www.car-engineer.com/fr/definition-des-cycles-moteur/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 19:54

ou est le module d'allumage désolé pour les question bête je débute et je crois que j'ai eut les yeux plus gros que le ventre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludominos



Messages : 94
Date d'inscription : 23/01/2015
Age : 42
Localisation : vendée

MessageSujet: mon GTV6 ne démarre plus   15/6/2016, 20:22

revoir si tout a bien été rebranché en électricité comme les sondes, les points de masse sur le moteur, le fil vert sur la tête d'allumeur, capteur du papillon, injecteur à froid, voir d'autres en fonction de ce que tu as démonté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: mon GTV6 ne démarre plus   15/6/2016, 22:53

Le module d'allumage se trouve sous la bobine, à changer évidemment une fois que tu as tout testé le reste comme indiqué par les collègues et si tu n'as toujours pas d'étincelle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 49
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   16/6/2016, 19:32

Fred GTV59 a écrit:
Le module d'allumage se trouve sous la bobine, à changer évidemment une fois que tu as tout testé le reste comme indiqué par les collègues et si tu n'as toujours pas d'étincelle

je crois que tout les gtv6 n'ont pas ce module selon l'année
j'en ai pas vu sur le miens
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb57



Messages : 78
Date d'inscription : 13/08/2007
Localisation : Moselle

MessageSujet: Re: mon GTV6 ne démarre plus   17/6/2016, 10:08

je te la débarrasse pour 500 e Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   17/6/2016, 12:43

euh comment dire c est trop genereux
dure comme decision désolé mais non lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   17/6/2016, 12:46

pour problème je vais regarde si mon alarme n est pas la coupable car elle gresille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1600
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: mon GTV6 ne démarre plus   18/6/2016, 08:07

fred41 a écrit:
pour problème je vais regarde si mon alarme n est pas la coupable car elle gresille

ha effectivement ,les alarmes sont souvent les causes de pannes !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   18/6/2016, 16:27

je vais la faire retirer dans un premier temps j espere que c est la cause amon problème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 49
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   18/6/2016, 18:13

fred41 a écrit:
je vais la faire retirer dans un premier temps j espere que c est la cause amon problème
tu peu la retiré toi même il suffit de bien suivre les fil et de les enlever au fur et mesure
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   18/6/2016, 18:51

ca va etre tendu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bob34



Messages : 136
Date d'inscription : 31/10/2011

MessageSujet: Re: mon GTV6 ne démarre plus   19/6/2016, 07:58

Deux calages possibles quand on ne repère pas l'allumeur, au pmh vilebrequin tu recule ton repère d'environ 1 cm dans le sens anti horaire(si tu n'as pas le second repère) tu as environ ton avance à l'allumage, brancher l'ordre des fils sur les cylindres 1342 doigt d'allumeur pointant evidemment le plot sur le distributeur cylindre n°1 coté pompe à eau si ça ne tousse même pas, souvent l'allumeur a un demi tour de decalage donc tu inverses tes fils en croix sur la tête d'allumeur(le 1 à la place du 4 et le 3 à la place du 2). Petite précision pour les novices l'alumeur tourne comme le moteur dans le sens horaire.Aprés si il n'y a pas d'étincelle c'est évidemment autre chose.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1600
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: mon GTV6 ne démarre plus   19/6/2016, 08:24

bob34 a écrit:
Deux calages possibles quand on ne repère pas l'allumeur, au pmh vilebrequin tu recule ton repère d'environ 1 cm dans le sens anti horaire(si tu n'as pas le second repère) tu as environ ton avance à l'allumage, brancher l'ordre des fils sur les cylindres 1342 doigt d'allumeur pointant evidemment le plot sur le distributeur cylindre n°1 coté pompe à eau si ça ne tousse même pas, souvent l'allumeur a un demi tour de decalage donc tu inverses tes fils en croix sur la tête d'allumeur(le 1 à la place du 4 et le 3 à la place du 2). Petite précision pour les novices l'alumeur tourne comme le moteur dans le sens horaire.Aprés si il n'y a pas d'étincelle c'est évidemment autre chose.

1342 c'est pour un 4 cylindre !! là on parle d'un v6 ..... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
mon GTV6 ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» GTV6 ne démarre plus
» HEEELLP !!! GTV6 ne démarre plus et rallye samedi
» GTV6 veut plus démarrer...
» GTV6 qui ne démarre pas!
» [Xsara 1,9D] Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: