Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 mon GTV6 ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   5/7/2016, 22:55

question bête elle est fixé ou la masse de la batterie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   6/7/2016, 07:11

Dans le coffre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1601
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: mon GTV6 ne démarre plus   6/7/2016, 07:21

fred41 a écrit:
j'ai mesuré le voltage à la sortie du neman et il ya 10v

he ben voila ! tu as trouvé , vérifie au niveau de tes fusibles si c'est pareil il faut chercher la masse qui déconne ..

ton démarreur tourne normalement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   6/7/2016, 13:15

verifiction au fusibles
les 5 premiers 11.5v a partir du 6ème 9.5v
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   6/7/2016, 18:53

vérifie aussi tes relais
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1601
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: mon GTV6 ne démarre plus   7/7/2016, 07:29

il y a une vis avec des fils de masse juste au dessus de la boite à fusible sur la gauche ,vérifie qu'elle ne soit pas desserrer .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   9/7/2016, 17:11

la masse est bien serré
pour les relais il y en a 4 dans la boite à fusible quel référence dois je prendre pour les changer car ce que j'ai sont vieux?
et 1 double sous le capot coté passager qui lui coute cher comment vérifier qu' il est bon?
pour récapituler j 'ai du 9.5v à la bobine
il y a des petites étincelles sortie bougies
mon allumeur semble correct
verifier comme il se doit au point haut
mes branchements résistance , bobine semble bon mais il ne démarre toujours pas Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   10/7/2016, 06:53

tu a quoi comme marque de bougies?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   10/7/2016, 08:47

des ngk bp7es toutes neuves
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   10/7/2016, 09:26

tu est sur du calage de distribution?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   10/7/2016, 09:49

j 'ai pris les repère qu'il ya sur les arbres à cames et celui du vilebrequin
mais comment vérifier sans enlevé les cache culbu ? maintenant tu me met le doute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   10/7/2016, 11:00

il me semble avoir vu quelque part que tu peu voir le calage en enlevant les deux cache rond des caches distri il y aurai un marquage sur les poulies
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   10/7/2016, 11:06

tient telecharge sur le site de scuderia 116
http://scuderia116.fr/pieces-detachees-auto-alfa-romeo/Telechargements/Download/download.php?action=download&nom=Refection_d_un_moteur_V6_Alfa_Romeo_version_2.2_Aout_2012_Original_document_Scuderia116.pdf
cela devrait d'aider ont vois comment vérifier la distri sans enlever les caches culbuteurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   13/7/2016, 22:32

après vérification et en comparant avec la doc sur Scuderia116 ma distribution semble correcte


vu que les caches cultu sont peints est ce que ca peut empêcher de mettre à la masses les fils qui sont vissés ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1601
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: mon GTV6 ne démarre plus   15/7/2016, 07:13

essaie en amenant un fil 12v direct sur le +de ta bobine !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   15/7/2016, 18:40

phiphi156 a écrit:
essaie en amenant un fil 12v direct sur le +de ta bobine !!!

je crois qu'il a déjà essayé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   15/7/2016, 21:13

je vais le refaire car lors de mon essai je n'avais pas d'étincelle en sortie de bougie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1601
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: mon GTV6 ne démarre plus   16/7/2016, 07:31

fred41 a écrit:
je vais le refaire car lors de mon essai je n'avais pas d'étincelle en sortie de bougie

oui ton fil de capteur était coupé ..là ça devrait marcher ..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   16/7/2016, 10:37

bon après avoir branché en direct du 12V à la bobine rien elle démarre pas
je sais plus quoi faire Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   16/7/2016, 10:57

ta pompe à essence fonctionne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   16/7/2016, 11:05

avant de faire la distribution l'auto fonctionné bien?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred41



Messages : 70
Date d'inscription : 15/04/2016
Age : 43
Localisation : 41

MessageSujet: Re: mon GTV6 ne démarre plus   16/7/2016, 18:37

elle demarrais au quart de tour
oui la pompe fonctionne bien sa sent l essence apres plusieurs essais
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: mon GTV6 ne démarre plus   16/7/2016, 22:24

fred41 a écrit:
elle demarrais au quart de tour
oui la pompe fonctionne bien sa sent l essence apres plusieurs essais
Si elle démarrait avant il n y a pas de raison qu elle ne démarre plus après.
Soit tu as ta distribution mal calée soit ton allumeur est mal calé.
Ou tu as un problème de connecteurs de masse.
As tu débranché ta batterie pour faire ta distribution?
N y a t il pas eu un court circuit que le module d allumage ou la centrale d injection aient pu avoir un coup?
Les injecteurs envoient ils bien l essence?
As tu pris les compressions?
Courage cela doit être une bêtise.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: mon GTV6 ne démarre plus   17/7/2016, 00:10

perso je pense que l'on s'éloigne du probleme questions

je ne suis pas devant mais si l'étincelle au bougie n'est pas "belle" et surtout ne claque pas sa ne marche pas !



revenons au fil vert du capteur ! comment a tu fait la réparation ? je voie du scotch noir, les fils on été soudé proprement et isolé ? son t'il bien passant ?

et pour tes test je te conseille de sortir toute les bougies, de déconnecter la pompe a essence ( par ex le fusible ) et de tout remonter quand l'étincelle sera belle !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: mon GTV6 ne démarre plus   17/7/2016, 07:13

Salut
a tu rebranché les deux sonde de température?
car sur mon GTV6 sans ses sondes de branché il ne démarre pas

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
mon GTV6 ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» GTV6 ne démarre plus
» HEEELLP !!! GTV6 ne démarre plus et rallye samedi
» GTV6 veut plus démarrer...
» GTV6 qui ne démarre pas!
» [Xsara 1,9D] Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: