Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Gtv6 qui démarre et....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LOOP



Messages : 886
Date d'inscription : 23/09/2008

MessageSujet: Gtv6 qui démarre et....   8/11/2014, 11:10

Ce matin j'ai démarré le gtv6, il est parti, j'ai entendu un pshitt dans le compartiment moteur. Un peu de fumée et une odeur de chaud. J'ai retenté, il démarre mais coupe de suite si je maintiens pas à l'accélérateur....une idée?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rs200



Messages : 966
Date d'inscription : 01/09/2007
Localisation : Belgique

MessageSujet: Re: Gtv6 qui démarre et....   8/11/2014, 16:36

durite d'air du régalage du ralenti? Elle sort sur l'avant du plenum à droite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.gtv6-156gta.be
LOOP



Messages : 886
Date d'inscription : 23/09/2008

MessageSujet: Re: Gtv6 qui démarre et....   8/11/2014, 21:55

Résolu! j'avais un collier et une durite malade, pas au plénum, mais plus en amont. Je me suis occupé ces temps ci de la pistarde, je pense qu'elle m’a fait une crise de jalousie Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV thierry30



Messages : 6807
Date d'inscription : 02/05/2008
Age : 54
Localisation : nimes (30)

MessageSujet: Re: Gtv6 qui démarre et....   9/11/2014, 02:05

thumright thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1600
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: Gtv6 qui démarre et....   9/11/2014, 08:13

thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LOOP



Messages : 886
Date d'inscription : 23/09/2008

MessageSujet: Re: Gtv6 qui démarre et....   16/11/2014, 10:13

Il a refait des siennes....plus de ralenti à froid.....et très bas à chaud. En cherchant j'ai vu qu'il y avait une électrovanne de ralenti (fixée sur la culasse droite). Démontage, nettoyage et nickel! j'ai retrouvé un super ralenti à froid comme à chaud. Comme quoi on trouve des choses à faire les dimanche matin pluvieux Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Gtv6 qui démarre et....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» GTV6 ne démarre plus
» HEEELLP !!! GTV6 ne démarre plus et rallye samedi
» GTV6 veut plus démarrer...
» GTV6 qui ne démarre pas!
» [Xsara 1,9D] Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: