Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème moteur alfa 75 v6...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
3litresourien

avatar

Messages : 4524
Date d'inscription : 07/02/2008
Age : 49
Localisation : 28/78

MessageSujet: Re: problème moteur alfa 75 v6...   17/7/2014, 23:23

le 7eme injecteur qui débite tout le temps. Un caca coincé dedans si c'est mecanique, ou la sonde sur le boitier thermo qui reste en contact
même moteur chaud...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://alfasei.canalblog.com/
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   18/7/2014, 18:12

GTVPHI a écrit:
alors là il faut faire une rcherche méthodique longue en éliminant tous les point défectueux possible et ceux qui ne le sont pas comme un spécialiste de l'injection le ferait

Je te joins ( si tu ne l'a pas déjà) un doc sur l'injection Jtronic d'alfa y compris 75
http://alfactt.chez-alice.fr/download/alfa04-moteuralimentation-V6.pdf

En page 20 tu as les valeurs de résistance du papillon
En page 30 les principaux  défauts et remèdes en tablant à mon avis sur le défaut n°7 " consommation excessive"
C'est raisonnable vu que tu as une forte odeur d'essence

Dis moi quand tu dis que les bougies sont humides ce sont les 6  qui sont humides ?

Ce serait une ou 2 on pourrait soupconner un injecteur de mal se fermer mais les 6 en même temps c'est impossible

Dans ce cas c'est le calculateur qui commande mal la quantité d'essence à injecter
2 raisons
soit il reçoit de mauvaises informations
>sur la quantité d'air ( débitmètre) ou sonde auxillaire d'air ( vérifier les branchements
passer les cosses avec une bombe nettoyant contacts
Les fils de masse raccordés sur la culasse de  droite ( quand on est au volant sont-ils bien raccordés, bien serrés)
Souvent les problèmes de mauvaise masse créent des pannes pas franches ce qui est ton cas
>Sur la température du moteur ( voir la connexion de la sonde bleue sur le thermostat) nettoyant contact inspection visuelle
> sur la vitesse de rotation : verifie la fiche qui sort du delco qui doit donner de l'info sur le régime moteur. Le fil est il en bon état sur toute sa longueur
> as tu vérifié les fusibles dédiées à l'injection ? ( boite à fusibles)


Verifier la grosse prise de l'unité centrale les cosses sont elles exemptes de signe de corrosion au besoin nettoyant contact ça ne lui fera pas de mal

En tout état de cause si tout est OK on se place en tout dernier lieu dans l'hypothèse de l'ECU défectueux.
Au besoin soit tu en as un de rechange soit un alfiste 75 pas très loin et qui te prête le sien pour essai
Mais ça m'étonnerai beaucoup car le matos BOSCH est très sérieux et a une durée de vie très grande donc les composants ne défaillent pas comme ça
On connait nos alfa pour les problèmes électriques et notamment de masse. Moi je commencerai à les vérifier toutes

Pour ma part je me souvient de mon alfetta motronic qui s'est arrêté brutalement sur l'autoroute> dépannage à 150€ pour constater à la maison qu'un connecteur pourri et bien planqué avait laché ( un connecteur Alfa et pas Bosch bien sûr !!!)
Réparation en 5 min et tout est reparti !!
Donc vérification point par point
Il me semble que j'avais une doc sur l'injection Jettronic, je vais essayer de la retrouver
En espérant qu'entre temps tu auras trouvé le motif
Par expérience, dans ces situations là on envisage des pannes abacadabrantesques alors que ce sont souvent des merdouilles
Au fait as tu procédé à un nettoyage vapeur ou eau chaude du moteur peu de temps avant la panne ?
As tu fait une intervention dans le compartiment moteur ?

Je sais que les spécialistes de l'injection ont des process de recherche de panne par élimination méthodique
Il faudrait peutêtre rechercher si un tel document existe sur internet
Dans tous les cas tu vas arriver à trouver la panne, j'en suis certain (" Mais oui mais c'est bien sûr")
Courage et confiance car :

" L'humanité ne pose que des problèmes qu'elle sait résoudre" ( K MARX)



non j'avais pas toutes ces données Shocked ,je te remercie grandement j'ai pouvoir approfondir sérieusement l'histoire prochainement,

pour le reste en d'intervention récente, j'avais changé la pompe à eau 15jours avant, mais facile 600/700kms de fait derrière et sans problème, mais depuis un moment elle avait une odeur d'essence qu'elle n'avait pas avant, peut être que ça couvait déjà l'histoire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   18/3/2017, 16:41

Je remonte le sujet depuis le temps...Sleep

Alors la voiture avait un souçi de cablage au branchement débimètre, je l'avais emmené chez un pro des anciennes qui s'en est occupé à temps "perdu"

Du coup en même temps changement de plusieurs sondes, refection et controle des 6injecteurs plus celui de départ à froid, puis mise au point moteur, allumage, débimètre

Bref c'est reparti elle ronronne comme un chaton au ralenti et fonctionne sans trou ni accoup sur toute la plage de régime moteur cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10128
Date d'inscription : 20/11/2007

MessageSujet: Re: problème moteur alfa 75 v6...   18/3/2017, 21:37

Bravo thumleft

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème moteur alfa 75 v6...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» problème moteur alfa 75 v6...
» Moteur alfa 2000 berline de 1975
» 4x4 a moteur alfa !!
» recherche photos de monoplace avec moteur alfa
» moteur alfa 145 155 147 2l twin 16v

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: