Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème moteur alfa 75 v6...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: problème moteur alfa 75 v6...   30/5/2014, 18:17

Voila j'ai un problème depuis se matin ma 75v6 3.0 ne tourne pas rond au ralenti, à chaud comme à froid, elle sent fort l'essence à l'échappement et une petite fumée noire se forme à chaque coup de gaz et comme dis avant grosse odeur d'essence, pas d'odeur d'huile et pas de fumée bleu mais bien noire, le ralenti à perdu genre 200tr, en roulant à vitesse stabilisé la voiture ne fait pas des accoups franc mais c'est pas net... j'ai démonté les bougies elles sont sec mais bien noire en revanche, j'ai nettoyé mais bon rien de mieux ensuite.

alors bon là comme cela j'ai pas trop d'idée, et surtout hier elle fonctionnait très très bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ascari

avatar

Messages : 3650
Date d'inscription : 20/11/2009
Age : 49
Localisation : toulouse

MessageSujet: Re: problème moteur alfa 75 v6...   30/5/2014, 18:35

Wink un problème d'allumage peut être , ça ressemble à une mauvaise combustion non ?
ton allumeur est en bon état ? Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   30/5/2014, 21:19

je dirai que jusqu'à hier mon allumeur était en bonne état Laughing 

maintenant aujourd'hui je sais plus, vu que j'ai un autre moteur complet, j'ai test vite fait une autre bobine, et le débimètre, mais rien n'y fait, demain je regarde pour mettre l'autre allumeur, mais bon bizarre le truc parce qu'en accélération j'ai pas l'impression que la voiture marche moins bien...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mackie07

avatar

Messages : 1560
Date d'inscription : 27/03/2011
Age : 42
Localisation : Ardèche & Var... et entre Ciel et Spéciale !

MessageSujet: Re: problème moteur alfa 75 v6...   30/5/2014, 22:21

Regarde tes bougies, des fois qu'une soit desserrée ou fêlée...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://htttp://greg.saunier.free.fr
le pointu

avatar

Messages : 1279
Date d'inscription : 20/03/2010

MessageSujet: Re: problème moteur alfa 75 v6...   30/5/2014, 23:53

salut
peut etre la sonde d enrichissement (sur le calorstat)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   31/5/2014, 09:50

le pointu a écrit:
salut
peut etre la sonde d enrichissement (sur le calorstat)

c'est laquelle... enfin quelle couleur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Manfred

avatar

Messages : 287
Date d'inscription : 17/04/2010
Age : 53
Localisation : La Colle sur Loup (06)

MessageSujet: Re: problème moteur alfa 75 v6...   31/5/2014, 15:49

vérifie si le faisceau qui sort de la bobine n'est pas oxydé
j'ai eu des symptômes analogues sur mon gtv6
j'ai tout démonté avant de m'apercevoir que c'était bêtement ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le pointu

avatar

Messages : 1279
Date d'inscription : 20/03/2010

MessageSujet: Re: problème moteur alfa 75 v6...   31/5/2014, 21:25

seb6v a écrit:
le pointu a écrit:
salut
peut etre la sonde d enrichissement (sur le calorstat)

c'est laquelle... enfin quelle couleur?
de memoire , je crois que c est bleu , mais si c est bien celle ci ta voiture calera si tu la debranche , ou bien les cosses qui arrivent dans le connecteur qui sont en train de lacher (verifies sous le cahoutchouc du connecteur le sertissage des fils sur les cosses) j ai donné aussi avec ca
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   31/5/2014, 22:06

j'ai verifier le connectiques visiblement c'est bon... bon la j'aurai pas le temps avant mardi d'approfondir les autres piste, je vous tiens au "jus" Wink 

merci à tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
3litresourien

avatar

Messages : 4524
Date d'inscription : 07/02/2008
Age : 49
Localisation : 28/78

MessageSujet: Re: problème moteur alfa 75 v6...   1/6/2014, 09:32

Verifie le calage de la distrib. Et l'avance àl'allumage.
La pression d'essence.
Le fameux capteur de tempé. Sinon debranche le 7eme
injecteur, tu sauras si c'est cela.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://alfasei.canalblog.com/
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   1/6/2014, 11:58

la calage je suis ok, pour le reste... se matin je l'ai démarré aie aie aie je sais pas y avait combien de cylindres mais pas tout le monde, d'ailleurs elle calait, j'ai monté le ralenti et débranché un à un chaque fils de bougies pour voir qui merdait, y en à deux ou des grosses flammes sont sortie Shocked , bref j'ai reposé et coupé le moteur, j'ai démonté une bougies au hasard elle était humide d'essence et le peut de temps qu'elle est resté en route vl'a l'odeur forte d'essence dans le garage, genre comme ci 10 bialbero en mode weber tournait starter à fond dans le garage.

j'espère que j'ai pas cramé une soupape ou truc du genre, j'en connais pas les symptomes, parce que bordel 360000kms et se moteur tournait vraiment comme une horloge et est tout sec Neutral 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Paso

avatar

Messages : 1114
Date d'inscription : 02/11/2009
Age : 29
Localisation : Dans le garage (80)

MessageSujet: Re: problème moteur alfa 75 v6...   1/6/2014, 17:26

Peut être 1 ou 2 injecteurs qui fuient ou qui restent ouvert???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   2/6/2014, 20:15

sinon une connaissance alfiste m'a parler d'un "capteur de pression d'essence" qui pourrait donner justement trop d'essence, quelqu'un à déjà eu? ou connait les sympthomes, si identique à mon souci ou pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
3litresourien

avatar

Messages : 4524
Date d'inscription : 07/02/2008
Age : 49
Localisation : 28/78

MessageSujet: Re: problème moteur alfa 75 v6...   2/6/2014, 20:45

Du jour au lendemain.... Debitmetre qui reste coincé en position ouverte aussi... A nettoyer à l'essence F
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://alfasei.canalblog.com/
3litresourien

avatar

Messages : 4524
Date d'inscription : 07/02/2008
Age : 49
Localisation : 28/78

MessageSujet: Re: problème moteur alfa 75 v6...   2/6/2014, 22:42

Y'en a pas de capteur de pression d'essence...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://alfasei.canalblog.com/
le pointu

avatar

Messages : 1279
Date d'inscription : 20/03/2010

MessageSujet: Re: problème moteur alfa 75 v6...   2/6/2014, 22:52

3litresourien a écrit:
Du jour au lendemain.... Debitmetre qui reste coincé en position ouverte aussi... A nettoyer à l'essence F
oui , je viens d y penser aussi  Wink 
ton manchon d admission n est pas craqué ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le pointu

avatar

Messages : 1279
Date d'inscription : 20/03/2010

MessageSujet: Re: problème moteur alfa 75 v6...   2/6/2014, 22:54

pour moi , piste principale:
sonde de temperature
debimetre qui coince (ou hs)
faisceau elec du debimetre qui est pincé quelque part
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 11:36

alors test fait se matin, avec pièce de mon deuxième moteur.

debimètre: fonctionnement impecc, j'ai même remis celui de mon autre moteur, pareil...

changement régulateur pression d'essence, pareil...

et se week j'avais essayé l'allumeur et la bobine d'allumeur, et pareil...

le ralenti est très bas mais se dernier est vite remonté quand j'ai enlevé le 7eme injecteurs (prise d'air dans la pipe d'admission) alors je me suis dis trop d'essence mais j'arrive à "mieux" la bruler quand plus d'air, donc la cause??? je sais pas

j'avais pensé à un problème de soupapes, et plus je change et plus j'en arrive à me dire que... enfin bref je vais prendre les compressions cet aprèm je serai fixer, mais je sent que pale 

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le pointu

avatar

Messages : 1279
Date d'inscription : 20/03/2010

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 12:46

et ta sonde ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 19:01

le pointu a écrit:
et ta  sonde ?


j'ai débranché la voiture cale... alors je sais pas?

mon problème c'est que je bricole et je me débrouille, mais j'ai jamais apris, j'ai toujours fait moi même avec un peut de logique et les outils, maintenant la mécanique pure avec les causes à effet je décroche Laughing , c'est un metier quoi...

sinon prise de compressions, 11 partout, donc visiblement pas d'histoire de soupapes, les bougies étaient encore noire et st'odeur d'essence au secours Neutral 

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le pointu

avatar

Messages : 1279
Date d'inscription : 20/03/2010

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 19:38

oki  Wink 
mais essaie quand meme la sonde que tu as sur ton autre moteur , ce serait bete de passer a coté  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb6v



Messages : 527
Date d'inscription : 07/02/2012
Age : 39
Localisation : 89

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 20:08

le pointu a écrit:
oki  Wink 
mais essaie quand meme la sonde que tu as sur ton autre moteur , ce serait bete de passer a coté  Wink 

promis je vois ça demain

merci Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
3litresourien

avatar

Messages : 4524
Date d'inscription : 07/02/2008
Age : 49
Localisation : 28/78

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 21:32

Debranche le connecteur du 7eme injecteur... En le laissant en place...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://alfasei.canalblog.com/
roméo75

avatar

Messages : 1214
Date d'inscription : 02/04/2012
Age : 50
Localisation : Au sud de Bruxelles

MessageSujet: Re: problème moteur alfa 75 v6...   3/6/2014, 23:41

Est ce que tout ton circuit d'allumage est ok?? Bobine, doigt, distributeur, cable ht, bougie???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156

avatar

Messages : 1602
Date d'inscription : 15/06/2012
Age : 54
Localisation : savoie

MessageSujet: Re: problème moteur alfa 75 v6...   4/6/2014, 07:59

moi je dirai que tes injecteurs sont mort !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème moteur alfa 75 v6...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» problème moteur alfa 75 v6...
» Moteur alfa 2000 berline de 1975
» 4x4 a moteur alfa !!
» recherche photos de monoplace avec moteur alfa
» moteur alfa 145 155 147 2l twin 16v

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: