Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 The Red Six

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Walt
Admin
avatar

Messages : 10282
Date d'inscription : 20/11/2007

MessageSujet: Re: The Red Six   19/11/2014, 16:44


_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   19/11/2014, 18:59

Ah oui, rien à voir. Je te confirme que le mien n'a pas de réglage jour/nuit. Probablement un rétro récupéré sur une bagnole bas de gamme et collé vite fait sur le pare brise de mon GTV...

Bon, sinon, Janfilip voulait des photos détaillées ? Eh ben en voilà !

Un museau pas placide :



Une spéciale dédicace à Phiphi 156 :



:mrred: :mrred: :mrred: lol!

J'aime bien



La malle :



Jupe et feux arrière :





Boîte à outils Alfa et roue de secours :



Roue de secours de....... Volvo ????!!!?? Shocked Shocked Shocked Shocked



Ben oui..... scratch scratch scratch scratch
A ce sujet si quelqu'un a une jante alu/magnesium de 1ère série qui fait rien au fond du garage, je suis preneur

Bac de roue de secours avec un peu de boulot :





Ce GTV6 est rouge, c'est officiel :



Détails de l'intérieur :











ça, je ne m'en lasse pas...






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ritonbiscione

avatar

Messages : 1304
Date d'inscription : 02/03/2009
Age : 44
Localisation : Fournes en Weppes

MessageSujet: Re: The Red Six   19/11/2014, 19:13

Superbe !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/riton.biscione
GTV thierry30

avatar

Messages : 6807
Date d'inscription : 02/05/2008
Age : 55
Localisation : nimes (30)

MessageSujet: Re: The Red Six   19/11/2014, 19:16



oui superbe

bel exemplaire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   19/11/2014, 19:24

Merci !

Et la semaine prochaine les enceintes Pioneer seront accompagnées de ce superbe KE-5300 :

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfa42

avatar

Messages : 3223
Date d'inscription : 01/05/2008

MessageSujet: Re: The Red Six   20/11/2014, 07:39

Bien chouette ce GTV.
Content pour toi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 09:34

Salut Francis !

Merci ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Janfilip

avatar

Messages : 363
Date d'inscription : 15/01/2011
Age : 56
Localisation : Bourgogne

MessageSujet: Re: The Red Six   20/11/2014, 10:05

Belle auto Very Happy

Quel est l'état des joues d'ailes et des bas d'ailes avant ?
As tu résolu ton problème de fumée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.meublescottin.sitew.com
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 10:23

Merci !
Joues d'ailes et bas d'aile avant gauche à refaire.
Pour les fumées je ne m'en suis tout simplement pas occupé. C'est bizarre ce truc : c'est aléatoire et d'intensité variable. Pour autant la voiture ne consomme pas d'huile donc il n'y a rien de grave
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MrLindt

avatar

Messages : 1619
Date d'inscription : 10/11/2009

MessageSujet: Re: The Red Six   20/11/2014, 10:52

Ton histoire de fumées, ça doit surement être le reniflard qui renvoie un peu d'huile dans l'admission...
renvoie les gaz du reniflard dans un bocal à côté et bouche l'entrée de l'admission, et n'y penses plus !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Janfilip

avatar

Messages : 363
Date d'inscription : 15/01/2011
Age : 56
Localisation : Bourgogne

MessageSujet: Re: The Red Six   20/11/2014, 10:56

Essaie de nettoyer le reniflard, il est peut être colmaté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.meublescottin.sitew.com
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 11:46

Je vais y jeter un oeil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 17:56

Reniflard vérifié, il était propre. Je l'ai re-nettoyé par acquis de conscience mais c'était vraiment superflu.
Par contre maintenant elle ne veut plus démarrer... Rien à voir avec le reniflard mais soit j'ai plus d' essence (ma jauge ne marche pas) soit ma pompe à essence est décédée (elle fait beaucoup de bruit, un zonzon très perceptible dans l' habitacle) soit ça vient de ce que j'ai tripoté fusibles et relais pour essayer de faire marcher mon deuxième ventilo...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Janfilip

avatar

Messages : 363
Date d'inscription : 15/01/2011
Age : 56
Localisation : Bourgogne

MessageSujet: Re: The Red Six   20/11/2014, 18:03

Tu as "tripoté" le relais double dans le compartiment moteur, vérifie bien les contacts de ce relais, c'est lui qui déclenche la pompe (j'ai eu le problème sur mon GTV6)

Ta pompe tourne quand du démarre ?

Tu as testé ton ventilo en direct ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.meublescottin.sitew.com
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 18:21

Non je n'ai pas touché à ce double relais, où se trouve-t' il ?
Quant au ventilo, je ne sais pas ce que veut dire "brancher en direct", je suis totalement nul en électricité...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Janfilip

avatar

Messages : 363
Date d'inscription : 15/01/2011
Age : 56
Localisation : Bourgogne

MessageSujet: Re: The Red Six   20/11/2014, 18:37

Le double relais se trouve dans le compartiment moteur en haut à droite quand tu es dans la voiture, c'est çà:
http://www.scuderia116.fr/pieces-detachees-auto-alfa-romeo/boutique/img/items/590.jpg

Regarde si ta pompe tourne quand tu actionne le démarreur.

Tu branches ton ventilo avec deux fils directement sur une batterie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.meublescottin.sitew.com
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 18:41

Ok, merci pour les conseils , je regarderai ça demain !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10282
Date d'inscription : 20/11/2007

MessageSujet: Re: The Red Six   20/11/2014, 22:09

Tu as peut-être touché le boutton de coupure d'arrivée d'essence en cas d'accident !!!

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   20/11/2014, 22:55

Non, j'ai justement fait attention à pas le toucher
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10282
Date d'inscription : 20/11/2007

MessageSujet: Re: The Red Six   20/11/2014, 23:10

En cas de doute tu peut le shunter.

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   21/11/2014, 15:58

Pompe à essence changée, sans résultat.... Bon, je ne suis pas sûr de la "nouvelle", elle vient d'une 33 1.7 ie et traînait sur mes étagères depuis 4 ans.

Comme bien sûr il faut toujours qu'un problème en entraîne un autre, la grosse durite tressée qui vient du réservoir s'est percée et doit être remplacée d'urgence. J'ai fait une réparation de fortune mais ça tiendra pas bien longtemps.

Je vais aller faire tester la pompe à essence que j'ai démontée pour être sûr que le problème vient bien de là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10282
Date d'inscription : 20/11/2007

MessageSujet: Re: The Red Six   21/11/2014, 16:09

Si la pompe tourne il n'y a pas de raison que le problème du démarrage vienne de là

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Janfilip

avatar

Messages : 363
Date d'inscription : 15/01/2011
Age : 56
Localisation : Bourgogne

MessageSujet: Re: The Red Six   21/11/2014, 16:12

Walt a écrit:
Si la pompe tourne il n'y a pas de raison que le problème du démarrage vienne de là

Sauf si la pression n'est pas bonne, dans ce cas, régulateur de pression à vérifier.

As tu de l'allumage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.meublescottin.sitew.com
pandiwan

avatar

Messages : 1202
Date d'inscription : 21/05/2010
Age : 47
Localisation : Toulouse

MessageSujet: Re: The Red Six   21/11/2014, 16:20

Question : est-ce que la pompe doit tourner dès que le contact est mis ou que lorsque le moteur démarre ? Autrement dit dois-je entendre la pompe avant de lancer le démarreur ,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Janfilip

avatar

Messages : 363
Date d'inscription : 15/01/2011
Age : 56
Localisation : Bourgogne

MessageSujet: Re: The Red Six   21/11/2014, 16:30

La pompe tourne uniquement quand tu actionne le démarreur.

Tu peux faire un autre test, tu mets le contact et tu ouvres le volet du débimètre, la pompe doit tourner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.meublescottin.sitew.com
 
The Red Six
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: Présentation : vous et vos voitures-
Sauter vers: