Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 autre bialbero qui démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: autre bialbero qui démarre plus   20/9/2008, 18:13

Bonjour à tous,

Ayant dû remplacer le joint de culasse sur mon GTV 2000 de 77, j'en ai profité également pour refaire l'étanchéité des carbus vu qu'il y avait une prise d'air et remplacer aussi les 2 pointeaux des flotteurs et les 4 vis de richesse...

Hier je remonte ma culasse qui a été éprouvée et rectifiée, tout le bazar qui va autour et là, impossible de remettre en route Crying or Very sad

J'ai tout remonté comme j'avais démonté : moteur au PMH, arbres à cames calés sur leur repères, j'ai pas touché à la tête d'allumeur, j'avais repéré les fils de bougies, donc je ne pense pas que ça vienne de là...

J'ai essayé avec plusieurs réglages de richesse : vis dessérées de 1 tour, 2 tours, 3 tours et même 4 et rien à faire, le démarreur lance bien, il y a des pétarades dans le pot mais nada... j'ai même branché des cables de démarrage sur ma 605 pour aider la batterie du GTV, j'ai mis du Start Pilot mais rien n'y fait..

Si quelqu'un a une idée ou une astuce pour faire démarrer ce moulin je suis preneur car là je patauge !!! Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tofe84



Messages : 48
Date d'inscription : 30/08/2008
Age : 43
Localisation : entre Chateauneuf et Gigondas

MessageSujet: Re: autre bialbero qui démarre plus   20/9/2008, 18:48

salut
As tu bien remonté les pointeaux sur leur axe, verifies ton niveau de cuve, les joints aux brides sont bien en place, verifies ton calage d'allumage(même si tu n'as pas touché a l'allumeur!),les gicleurs sont pas bouchés?
bref fais le tour et te décourages pas!!
tofz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTVgillou



Messages : 41
Date d'inscription : 08/06/2008
Age : 39
Localisation : Sud Charente 16

MessageSujet: Re: autre bialbero qui démarre plus   20/9/2008, 23:49

Es-tu vraiment certain de calage distribution ? tu n'aurais pas decalé d'une dent ?
Les pétarades me font penser a un mauvais calage d'allumeur comme il m'ait arrivé il y a peu de temps . (cylindre n°1 PMH doigt d'allumeur dirigé vers l'avant) sauf que moi , j'avais monté l'allumeur a 180° Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   22/9/2008, 21:39

Bizarre tous le messages depuis samedi soir ont disparus !!!

Alors je reprends

Calage de la distri vérifié au ré assemblage de la chaine : repère poulie sur "P", cylindre N°1 au PMH (celui qui est le plus proche de la chaine), arbres à cames alignés sur leurs repères, cames du cylindres 1 pointant vers l'extérieur.

Pointeaux neufs ok, niveau de cuves ok, joints au brides neufs, ça sent l'essence dans les cylindres quand je démonte les bougies donc l'essence passe, viis de richesse neuve, dessérées de 3 tours

J'ai une étincelle aux bougies donc l'allumeur donne. J'ai contrôlé le calage initial de l'allumeur à la lampe témoin (c'est la première fois que je le fait donc j'espère avoir correctement procédé), depuis ça pétarade plus...

Le doigt d'allumeur pointe vers le fil de bougie N°4 (le plus éloigné de la chaine) quand le repère de la poulie de vilebrequin est sur "P"

J'ai essayé d'intervertir les fils de bougies comme si l'allumeur était tourné de 180° (alors que j'y ai pas touché), rien de mieux donc j'ai remis comme avant

Cette liste de vérifications vous semble correcte ? y a t'il quelque chose que j'aurai oublié ?

J'attends toutes vos suggestions et idées car j'avoue que je ne sais plus quoi faire Crying or Very sad

Merci !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTVgillou



Messages : 41
Date d'inscription : 08/06/2008
Age : 39
Localisation : Sud Charente 16

MessageSujet: Re: autre bialbero qui démarre plus   22/9/2008, 22:15

Est ce que tu as essayé de faire tourner ton allumeur de qqs degrés d'un coté ou de l'autre ? car je pense que tu n'es pas trés loin d'y arriver .

Mais je ne comprends pas pourquoi ton allumeur aurai subitement tourné a 180° .
Tu respectes bien l'ordre d'alumage ? (1-3-4-2)
Là je commence à etre a cours d'idées scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   22/9/2008, 22:24

J'ai vérifié l'ordre d'allumage est OK.
Je vais faire comme tu dis en faisant jouer l'allumeur de part et d'autre de quelques degrés...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david v6



Messages : 679
Date d'inscription : 20/11/2007
Localisation : belgique

MessageSujet: Re: autre bialbero qui démarre plus   22/9/2008, 22:48

Oui pourquoi les messages ont disparus???? Crying or Very sad Crying or Very sad Crying or Very sad

OK ,j'ai eu la reponse par mail bounce bounce lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   2/10/2008, 18:26

Re !

Vu que ça démarre toujours pas je vais changer bougies, vis platinées, tête et doigt d'allumeur, les fils sont déjà neufs.

Je vais aussi reprendre le réglage dans le bon ordre, mais comme je suis novice dans ce domaine, j'ai besoin de vos avis éclairés ! Idea

Donc, première question, pour faire le réglage statique de l'allumage (moteur à l'arrêt) quel repère dois je aligner au niveau de la poulie du villebrequin ? (P, F, autre ?)

Merci d'avance !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTVgillou



Messages : 41
Date d'inscription : 08/06/2008
Age : 39
Localisation : Sud Charente 16

MessageSujet: Re: autre bialbero qui démarre plus   2/10/2008, 21:10

Repére "p" Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   3/10/2008, 10:55

OK GTVgillou !
Donc, une fois le repère sur "P", comment dois-je précisément positionner l'allumeur ?
J'ai vu qu'il y avait une encoche pratiqué sur le corps de l'allumeur comme ci dessous (VW), est ce que ça peut aider ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtvpp
Admin


Messages : 5092
Date d'inscription : 12/08/2007
Age : 54
Localisation : 78 Yvelines

MessageSujet: Re: autre bialbero qui démarre plus   3/10/2008, 17:41

Il faut que le doigt sur l'allumeur tombe en face de ton fil n°1 qui ce trouve sur la tête , donc tu repaires ou il est situé (le doigt) en place sur l' allumeur et une fois la tête retirée tu le tournes jusqu'a ce qu'il tombe en face Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/watch?v=gh_VDMX_8e0&list=UUw1Rid551IO
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   4/10/2008, 00:12

Merci PP ! et si j'ai bien compris le principe du rupteur, quand le doigt pointe vers le fil N° 1 les vis platinées doivent être écartées c'est bien ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtvpp
Admin


Messages : 5092
Date d'inscription : 12/08/2007
Age : 54
Localisation : 78 Yvelines

MessageSujet: Re: autre bialbero qui démarre plus   4/10/2008, 10:10

Il commence tout juste à s'écarter , c'est le commencement de l'ouverture .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/watch?v=gh_VDMX_8e0&list=UUw1Rid551IO
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   4/10/2008, 10:57

C'est pour ça qu'on teste à la lampe témoin pour détecter précisément le moment ou le rupteur s'ouvre alors ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gtvpp
Admin


Messages : 5092
Date d'inscription : 12/08/2007
Age : 54
Localisation : 78 Yvelines

MessageSujet: Re: autre bialbero qui démarre plus   4/10/2008, 12:54

Oui .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/watch?v=gh_VDMX_8e0&list=UUw1Rid551IO
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   5/10/2008, 12:11

Bon ben je pense que j'ai toutes les cartes en main pour réussir à caler mon allumage, maintenant yapuka !!!

Une dernière ch'tite question : avec la clé en position pré-contact, j'ai la bobine d'allumage qui devient très chaude au bout de quelques minutes, est ce que c'est normal ?

Encore merci pour votre aide !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   19/8/2013, 21:15

Gros déterrage de post pour des news de mon inox de 77 qui était toujours en attente de redémarage depuis plusieurs années. En effet après avoir exploré de nombreuses pistes, une hernie discale m'avait empêché pendant plus de 2 ans de me pencher sur le problème, au sens propre comme au sens figuré...

M'étant remis et ayant également fait l'aquisition d'un autre GTV (le rouge), j'avais décidé de m'y remettre sérieusement et de tout reprendre à zéro. La présence du deuxieme GTV m'a permis de tester un à un tous les périphériques moteur du premier en échangeant les pièces de l'un à l'autre pour valider ce qui fonctionnait ou pas, du coup j'ai pu constater que :
- les carbus étaient impossibles à régler à cause de 2 puis de vis de richesse foiré. Du coup achat de 2 carbus DHLA40 E que j'ai refait "à neuf" : http://alfaromeotransaxales.forumactif.info/t10291-filetage-carbu-hs
- la bobine était trop faiblarde pour générer de bonnes étincelles => remplacement de la bobine par une neuve.

Après remontage, contrôle du PMH, calage de l'allumage (en passant le calage statique se fait sur le repère F et non le P), etc, grosse apréhension, je mets le contact :
IGNI IGNI IGNI iGNI IGNI VROOOARRR PLOC PLOC PLOC et plus rien Mad 
Déçu et heureux en même temps car le moteur à donné quelques signes de vie, je passe en revue tout ce que j'ai testé. Le seul élément que j'ai laissé est l'allumeur, à vis platiné sur l'inox... Je dépose la tête de delco, je recale le moteur au PMH et là je constate que le doigt d'allumeur ne pointe plus vers le plot de la bougie N° 1, bizarre ! Je refais le calage et décide de visualiser ce qui se passe : je fais contact avec un tournevis entre les 2 plots du démarreur pour lancer celui-ci et en même temps j'observe comment tourne le doigt...

EUREKA ! au bout de 2 ou 3 tours moteurs le doigt s'immobilise et ne tourne plus ! En fait un point dur me faisait croire que l'allumeur était au fond de son logement mais ce n'était pas le cas ! celui-ci était ressorti de 3-4 mm, ce qui était suffisant pour qu'on ne puisse tourner le doigt à la main mais pas assez pour maintenir l'ensemble dans les encoches quand c'est le moteur qui entrait en action : le corps de l'allumeur ne bougeait pas mais la partie centrale qui supporte le doigt remontait de quelques milimètres et n'était plus entrainée...

Après avoir recalé et fixé correctement l'allumeur, gros stress, contact :
IGNI IGNI IGNI VROOOOARRR VROUM VROUM VROUM Hourra ! cheers cheers 
Cette fois ça y est ! après plusieurs années de silence le bialbero redonne de la voix ! et quelle voix mes amis ! ma ma mia Very Happy Very Happy


Dernière édition par Fred GTV59 le 17/10/2013, 00:43, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SpecOmega



Messages : 1186
Date d'inscription : 07/11/2011
Age : 33
Localisation : Pas de Calais

MessageSujet: Re: autre bialbero qui démarre plus   19/8/2013, 22:02

Ah ben ça pour une bonne nouvelle !

Hourrah !

thumright 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spidman



Messages : 4827
Date d'inscription : 30/08/2007
Age : 43
Localisation : bressuire/Cholet (79)

MessageSujet: Re: autre bialbero qui démarre plus   19/8/2013, 22:32

cheers 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.scuderia116.fr
GTV thierry30



Messages : 6807
Date d'inscription : 02/05/2008
Age : 54
Localisation : nimes (30)

MessageSujet: Re: autre bialbero qui démarre plus   19/8/2013, 23:10

SpecOmega a écrit:
Ah ben ça pour une bonne nouvelle !

Hourrah !

thumright 

+1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phin



Messages : 2396
Date d'inscription : 08/08/2010
Age : 53
Localisation : Metz

MessageSujet: Re: autre bialbero qui démarre plus   20/8/2013, 07:34

GTV thierry30 a écrit:
SpecOmega a écrit:
Ah ben ça pour une bonne nouvelle !

Hourrah !

thumright 
+1
+1

Montres nous quelques photos de ton inox de 77 Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/ItalAutoPassion
phiphi156



Messages : 1600
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: autre bialbero qui démarre plus   20/8/2013, 07:51

cheers 
super ça fait plaisir à entendre ...enfin à lire !!
c'est toujours émouvant de remettre un moteur en route !bounce 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   20/8/2013, 13:45

Merci à tous, quelle émotion en effet quand le moteur s'anime à nouveau Very Happy 

Pour Phin :







Il y a du boulot côté carrosserie mais la base est saine Smile 

Frédéric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phin



Messages : 2396
Date d'inscription : 08/08/2010
Age : 53
Localisation : Metz

MessageSujet: Re: autre bialbero qui démarre plus   20/8/2013, 14:08

Merci pour les photos.

J'aime bien la couleur.
Un jour elle sera toute belle, c'est le plus important !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/ItalAutoPassion
Fred GTV59



Messages : 631
Date d'inscription : 02/07/2008
Age : 51
Localisation : Phalempin

MessageSujet: Re: autre bialbero qui démarre plus   20/8/2013, 15:39

Oui moi aussi j'aime bien cette couleur "avorio", avec les phares jaunes et les plaque noires ça fait très vintage, du coup alors qu'il n'y a que 6 ans d'écart avec la rouge elle fait beaucoup plus ancienne Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
autre bialbero qui démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» autre bialbero qui démarre plus
» Autre coup de gueule : marre de voir des croix rouges dans c
» ma mini ne démarre plus (résolu)
» 1150 RT qui démarre pas
» Huile 2l bialbero et autre berlingue V6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: