Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Walt's Alfa 75 V6 3.0 Rossa

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5 ... 17 ... 30  Suivant
AuteurMessage
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   12/2/2012, 09:27

david v6 a écrit:
Felicitations a toi pour cette belle 75! bounce !(que j'ai failli acheter) What a Face

Bof, ça aurait fait trop de rouge chez toi Very Happy

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfa42

avatar

Messages : 3223
Date d'inscription : 01/05/2008

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   12/2/2012, 11:33

Salut Walt.
Super achat que tu as fais thumright
Bien content pour toi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   12/2/2012, 16:20

alfa42 a écrit:
Salut Walt.
Super achat que tu as fais thumright
Bien content pour toi Wink

Et moi donc Wink

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfa42

avatar

Messages : 3223
Date d'inscription : 01/05/2008

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   12/2/2012, 17:40

Oui j'en doute pas Wink

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alfara

avatar

Messages : 363
Date d'inscription : 23/01/2011
Age : 35

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   13/2/2012, 09:41

Magnifique cette 75 !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   17/5/2012, 10:12

Alors, j'ai toujours pas eu le temps de m'occuper de cette 75.

Elle a un souci,

parfois elle démarre bien, puis tourne 4-5 sec et puis s'éteint brutalement toute seule.

parfois elle a du mal à démarrer puis le ralenti fait un peu le yoyo, puis se stabilise et si on accélère elle prend un peu de tours et s'éteint brutalement même si on continue à accélérer.

parfois elle refuse complètement de démarrer Sad


Vous avez une idée de ce que ça pourrait être ?

Pour info, c'est une V6 avec catalyseur (donc sonde lambda)

J'aimerai bien profiter de ce long weekend pour résoudre le problème et enfin pouvoir l'immatriculer et l'utiliser.

Merci d'avance Smile



_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
miky164
Admin
avatar

Messages : 5761
Date d'inscription : 01/09/2007
Age : 46
Localisation : viking et fier de l’être

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   17/5/2012, 10:22

débitmètre ??

_________________
    http://museovivomidipyrenee.forumactif.biz/  http://www.alfafrancesudpassion.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.alfafrancesudpassion.com/
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   17/5/2012, 10:30

Je vais passer chez mes parents où j'ai mon autre 75, je vais récupérer le débilomètre et essayer ce soir si ça change quelque chose.

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alfa158

avatar

Messages : 708
Date d'inscription : 14/08/2007
Age : 43
Localisation : Manche(50)

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   17/5/2012, 10:35

La sonde Lambda ne peut pas etre mis en cause ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
g.dewan

avatar

Messages : 1478
Date d'inscription : 29/11/2010
Localisation : Grimaud, Var & Bruxelles, ben..Belgique tiens!

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   17/5/2012, 11:40

ca pue le debimetre, ou pompe à essence-circuit essence?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:02

Alfa158 a écrit:
La sonde Lambda ne peut pas etre mis en cause ?

Peut-être, mais comment en être sûr ?

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alfa158

avatar

Messages : 708
Date d'inscription : 14/08/2007
Age : 43
Localisation : Manche(50)

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:06

Si tu la debranche ? Tu verras si c'est pareil ou non ....... non ?


Mais faudrait savoir si le debilemetre est HS ou non avant........ study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alfa158

avatar

Messages : 708
Date d'inscription : 14/08/2007
Age : 43
Localisation : Manche(50)

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:08

La sonde Lambda peut faire caler le moteur.............


Le debimetre peut faire merdouiller la sonde lambda............

Par contre le debimetre c'est plus souvent une perte de puissance en general.........mais ca depend peut-etre des modeles............. Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:29

Ce matin sans avoir rien changé elle a démarré tout de suite et avec un ralenti +/- stable mais trop haut 1300 t/min.

J'ai laissé chauffer le moteur et même à chaud le ralenti restait à 1300 t/min.

Quand je donne des coups d'accélérateur le moteur semble bien prendre ses tours et lorsque le régime redescend il descend très bas 700 t/min et le moteur s'éteint presque mais reprend tout seul le ralenti à 1300 t/min.

Mais parfois on remarque encore des mini coupures


J'ai ensuite essayé en mettant le débimètre de mon GTV6 et les symptômes restent les mêmes, donc le souci ne vient pas de là.

J'ai essayé de régler le potentiomètre du papillon et lorsque je le décale vers le centre de l'auto le régime baisse mais il se met à faire du yoyo.


Ensuite le régime au ralenti est passé a un peu plus de 1000 t/min et quand je donne de coups d'accérateur le moteur prend bien ses tours mais il cale presque le régime redescend.


Il y a pas mal de petits tuyaux qui sortent du plénom, de circuit d'essence, du delco et qui se rejoignent et semblent aller vers une boîte métalique se situant dans le parechoc à l'avant droit devant la roue....... elle sert à quoi cette boîte ????

A et je n'ai pas de servo-frein non plus Rolling Eyes


_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:30

Alfa158 a écrit:
La sonde Lambda peut faire caler le moteur.............


Le debimetre peut faire merdouiller la sonde lambda............

Par contre le debimetre c'est plus souvent une perte de puissance en general.........mais ca depend peut-etre des modeles............. Suspect

J'essaierai demain de la débrancher

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mackie07

avatar

Messages : 1564
Date d'inscription : 27/03/2011
Age : 42
Localisation : Ardèche & Var... et entre Ciel et Spéciale !

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:42

Vérifie tes durites et ton filtre à essence, des fois qu'ils soient un peu obstrués...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://htttp://greg.saunier.free.fr
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 21:44

mackie07 a écrit:
Vérifie tes durites et ton filtre à essence, des fois qu'ils soient un peu obstrués...

Je ne pense pas, sinon le moteur ne prendrait pas bien ses tours non ?

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
miky164
Admin
avatar

Messages : 5761
Date d'inscription : 01/09/2007
Age : 46
Localisation : viking et fier de l’être

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   18/5/2012, 23:51

pas forcément j'ai eu ce problème de durits d'essence sur le sprint, au ralenti RAS en 1/2 et 3 RAS par contre 4 et 5 le gros bordel
et ensuite j'avais plus rien comme une panne d'essence

_________________
    http://museovivomidipyrenee.forumactif.biz/  http://www.alfafrancesudpassion.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.alfafrancesudpassion.com/
raf49

avatar

Messages : 767
Date d'inscription : 10/05/2012
Age : 26
Localisation : maine et loire

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 00:09

ce genre de truc est très souvent lié a une prise d'air avec un moteur a carburateur ... mais la je pense pas que se soir possible ?

autrement une sonde donnant de mauvaise valeur peut peut être crée ce problème .. ou un filtre encrassé comme dis plus haut Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
g.dewan

avatar

Messages : 1478
Date d'inscription : 29/11/2010
Localisation : Grimaud, Var & Bruxelles, ben..Belgique tiens!

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 04:15

j'ai déjà eu ce problème avec le GTV6, il est des moments ou le ralenti tient et d'autres pas..
je me demande si ce n'est pas à cause de l'actuateur qui foire..

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alfa158

avatar

Messages : 708
Date d'inscription : 14/08/2007
Age : 43
Localisation : Manche(50)

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 08:33

Vu la derniere description, ce serait effectivement bien l'actuateur de ralenti qui pourrait etre mis en cause aussi..............


Il faut y aller par etape........bonne recherche.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1294
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 08:49

Comme ce que tu décris à l'air parfois çà va parfois elle ne tient pas le ralenti.

Regarde du côté de tes 6 brides souples (qui vont du plenum aux pipes d'admission), si elles sont toutes bien serrées et/ou si elles ne sont pas fissurées.

Regarde moteur tournant si en bougeant le plenum, le ralenti change.

Aux 3.0 catalysée, il y a plus de petits tuyaux de dépression sur le plenum, regarde s'ils sont tous bien connectés (de chaque côté).

Regarde aussi ta sonde Lambda si elle ne danse pas la Lambada : je pense que l'on peut mesurer sa valeur à l'ohmètre.
De toute façon, la sonde doit être changée tous les 100.000 kms alors si c'est encore celle d'origine...

Bonnes recherches

GTV007

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 09:54

Merci pour les pistes à suivre thumright

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10212
Date d'inscription : 20/11/2007

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 13:57

Bingo je crois que j'ai trouvé.

La durite qui va du plénum au Mastervac avait une prise d'air et en la remuant la la fente s'est agrandie.

J'ai démarré l'auto et le ralenti refaisait du yoyo et en bouchant simplement le trou sur le plénum le moteur retrouve un ralenti stable Smile

Bon, faut que j'aille acheter une durite Smile

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Alfa158

avatar

Messages : 708
Date d'inscription : 14/08/2007
Age : 43
Localisation : Manche(50)

MessageSujet: Re: Walt's Alfa 75 V6 3.0 Rossa   19/5/2012, 14:31

cheers ................cool si tu as trouvé ......... sunny
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Walt's Alfa 75 V6 3.0 Rossa
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 30Aller à la page : Précédent  1, 2, 3, 4, 5 ... 17 ... 30  Suivant
 Sujets similaires
-
» Walt's Alfa 75 V6 3.0 Rossa
» [Alfa 147 GTA Selespeed Rosso] de wilfried
» Scoop !!!! Walt a essayé l' Alfa 8C
» Alfa GTV6 1981 - boite courte
» A propos de circuit et d'Alfa 75

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: Présentation : vous et vos voitures-
Sauter vers: