Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Température au tableai de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
charly_95



Messages : 12
Date d'inscription : 23/05/2010

MessageSujet: Température au tableai de bord   23/9/2011, 15:11

Bonjour à tous,

Je n'écris pas souvent mais je vous lis assidument!

Si je post aujourd'hui c'est parce que j'ai besoin de votre aide!

J'ai mon indicateur de température qui a décidé de prendre 10°C de plus. J’ai vérifié avec un thermomètre laser. Quand l’indicateur dit 90°C le moteur est à 80°C.

J’ai remplacé mon calorstat, ma sonde, le thermo contact du ventilateur et j’ai toujours la même chose…

Il me semble que les sondes températures sont des thermo-résistances, plus il fait chaud plus leur impédance augmente/diminue. Ma théorie pour expliquer mon écart est que si j'ai un câble qui est en mauvaise état ou une connectique défaillante, cette valeur va varier et donc fausser l'indicateur au tableau de bord.

J'ai regardé les connectiques au niveau de la sonde, elles sont en bon état. Par contre je ne sais pas comment accéder à l'arrière du tableau de bord. Ce que je voudrai faire pour vérifier ma théorie c'est tirer 2 nouveaux câbles de la sonde vers le tableau de bord.

La ou j'aurais besoin de votre aide c'est :

1) Comment est ce que je démonte le tableau de bord? Est ce compliqué, y a t il un risque de l’abimer.
2) Est ce que les câbles qui partent de la sonde vont directement au tableau de bord?

Merci de votre aide.

Charles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bertone



Messages : 13872
Date d'inscription : 30/08/2007

MessageSujet: Re: Température au tableai de bord   23/9/2011, 15:16

Pour tomber l'instrumentation, il faut enlever les deux blocs interrupteurs qui se trouvent de chaque coté, l'ARC ( en enlevant le cendrier ), la petite plaque " Alfa 75 " avec l'allume cigares et tu auras accès aux vis qui tiennent le tableau d'instrumentation. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fenris



Messages : 3374
Date d'inscription : 15/08/2007
Age : 39

MessageSujet: Re: Température au tableai de bord   23/9/2011, 15:40

D'accord avec Bertone sauf si ta caisse n'est pas une 75.
D'ailleurs c'est quoi comme Alfa ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin


Messages : 9879
Date d'inscription : 20/11/2007

MessageSujet: Re: Température au tableai de bord   23/9/2011, 15:46


_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charly_95



Messages : 12
Date d'inscription : 23/05/2010

MessageSujet: Re: Température au tableai de bord   23/9/2011, 16:33

C'est ça Walt tu m'as bien retrouvé.

C'est une 75 V6 3.0 de 1988. J'en suis très content malgré quelques fantaisies qu'elle m'a fait...
Double relais de démarreur récalcitrant, connectique usé qui empêche le démarrage, ancien système d'alarme partiellement démonté et silent bloc usé, ligne d'échappement trouée de partout.

J'ai fait un grand coup de ménage la dedans récemment (ligne csc et silent bloc dure) tout allais parfaitement jusqu'a ce que mon indicateur de température fasse des siennes.

Mais c'est vrai que le V6 est une vrai merveille. La 75 est une voiture très agréable à conduire aussi bien en ville que sur autoroute ou petite route de campagne!

Merci de vos conseils.

Je regarderai ça ce week end.

@++

Charles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lagaffe84



Messages : 906
Date d'inscription : 27/08/2008
Age : 59
Localisation : Cairanne : Vaucluse

MessageSujet: Re: Température au tableai de bord   23/9/2011, 16:45

charly_95 a écrit:
C'est ça Walt tu m'as bien retrouvé.

C'est une 75 V6 3.0 de 1988. J'en suis très content malgré quelques fantaisies qu'elle m'a fait...
Double relais de démarreur récalcitrant, connectique usé qui empêche le démarrage, ancien système d'alarme partiellement démonté et silent bloc usé, ligne d'échappement trouée de partout.

J'ai fait un grand coup de ménage la dedans récemment (ligne csc et silent bloc dure) tout allais parfaitement jusqu'a ce que mon indicateur de température fasse des siennes.

Mais c'est vrai que le V6 est une vrai merveille. La 75 est une voiture très agréable à conduire aussi bien en ville que sur autoroute ou petite route de campagne!

Merci de vos conseils.

Je regarderai ça ce week end.

@++

Charles

slt ça donne quoi la ligne csc
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin


Messages : 9879
Date d'inscription : 20/11/2007

MessageSujet: Re: Température au tableai de bord   23/9/2011, 16:49

lagaffe84 a écrit:



slt ça donne quoi la ligne csc
merci

Des chevaux Very Happy


Arrow Arrow Arrow

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charly_95



Messages : 12
Date d'inscription : 23/05/2010

MessageSujet: Re: Température au tableai de bord   23/9/2011, 16:56

J'ai acheté la ligne complete en angleterre à un prix raisonnable (je ne rappel plus exactement).

L'installation c'est bien passé, j'ai pas eu trop de souci. Au niveau des perf ce n'est pas transcendant mais c'est certainement mieux que l'origine. Ma ligne trouée faisait un bruit de tout les diables du coup je trouve que la CSC est très discrete What a Face

@++

Charles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyobishop



Messages : 43
Date d'inscription : 25/02/2010
Age : 26
Localisation : Auxerre (89)

MessageSujet: Re: Température au tableai de bord   27/12/2015, 15:59

Salut charly_95

depuis le temps as-tu trouvé d'ou venait le problème de température ? j'ai exactement le même problème sur mon gtv 2L, +10°C sans raison, soit 90° en roulant et ventilo qui déclenche vers 100° pour abaisser à 90°C Suspect

J'ai changer sonde et thermostat et c'est idem, j'ai juste une petite fuite de radiateur et au fond c'est peut-être lui le problème...

merci a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Température au tableai de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Jauge de température d'Eau.
» [BMW 730 ia E32] Température moteur au tableau de bord
» sonde de température
» Question sonde de température
» sonde de température extérieure

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: