Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Y aurait-il pas un petit soucis lors de l'envoi d'une ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nyet

avatar

Messages : 9616
Date d'inscription : 02/09/2007
Age : 44
Localisation : Bruxelles

MessageSujet: Y aurait-il pas un petit soucis lors de l'envoi d'une ...   22/4/2008, 13:08

Y aurait-il pas un petit soucis lors de l'envoi d'une réponse ? Je tombe sur un message d'erreur mais le message passe tout de même ...

A+
Nyet Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nyet

avatar

Messages : 9616
Date d'inscription : 02/09/2007
Age : 44
Localisation : Bruxelles

MessageSujet: Re: Y aurait-il pas un petit soucis lors de l'envoi d'une ...   22/4/2008, 13:14



Voilà le message de façon illustrée ...

A+
Nyet Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Y aurait-il pas un petit soucis lors de l'envoi d'une ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit soucis de compte tours..
» petit soucis avec ma "vieille"
» petit conseil lors de gros gel
» vend gt turbo avec 145000 kms mais petit soucis de turbo
» petit soucis démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: Comment insérer vos photos sur le forum-
Sauter vers: