Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 J'ai un bruit......

Aller en bas 
AuteurMessage
misup



Messages : 69
Date d'inscription : 24/08/2013

MessageSujet: J'ai un bruit......   17/4/2018, 20:10

J'entends du bruit à l'arrière, sur route légèrement dégradée, c'est un bruit plutôt métallique comme quelque chose qui tremble ou se balade.. On l'entend parfaitement en donnant des coups de pied dans la roue arrière. Les silentblocs de barre stab sont neufs, les amortisseurs également. Les roulements viennent d'etre remplacés. La ligne d'échappement est impeccable et ne touche pas la caisse.Cela pourrait il venir du coté boîte, ou freins? Est un problème connu? Vos avis me seront précieux. Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anguus145

avatar

Messages : 841
Date d'inscription : 19/08/2009
Age : 40
Localisation : Commercy

MessageSujet: Re: J'ai un bruit......   18/4/2018, 20:14

Peut être un des colliers des soufflets des demi-arbres de transmission, les fixations inférieures de la barre stabilisatrice, la fixation du câble de frein à main ou les fixations des plaquettes de frein ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
misup



Messages : 69
Date d'inscription : 24/08/2013

MessageSujet: Re: J'ai un bruit......   18/4/2018, 20:49

merci mais le bruit est assez fort et ne semble pas correspondre ace que tu envisage. Ca résonne métallique lorsque je donne un coup de pied dans le pneu. Mais merci je vais vérifier ça sur le pont, demain. Il faudra bien que je trouve l'origine de ce bruit car ca m'empêche d'utiliser mon auto.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barchetta087

avatar

Messages : 2082
Date d'inscription : 16/06/2008

MessageSujet: Re: J'ai un bruit......   18/4/2018, 22:20

J’ai le même genre de bruit sur Azzuro Le Mans depuis 5 ans et 22000 kms.

Je n’en ai jamais trouvé l’origine et ça ne m’empêche pas de rouler fort Very Happy

Par contre, j’ai trop de respect pour ma voiture pour donner des coups de pied dans les roues

Il y a aussi l’arbre de transmission qui fait un bruit de feraille si le ralenti est trop bas mais je considère tout ça comme normal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: J'ai un bruit......   

Revenir en haut Aller en bas
 
J'ai un bruit......
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: