Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Y A PLUS DE JUS !!!

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Y A PLUS DE JUS !!!   7/1/2018, 14:31

Bonjour à tous et meilleurs vœux.

Voici ce qui m'arrive :

J'emmène mon GTV6 chez un pote garagiste pour changer l'alternateur, les gars procèdent à l'opération, ils redémarrent la voiture sans problème, la font tourner, vérifient que l'alternateur fait son boulot et coupe le contact en attendant mon arrivée.

Au moment de redémarrer l'engin : plus rien, nada, pot de balle affraid  elle ne veut plus partir No No .

Après maints efforts nous constatons qu'il n'y a plus d'étincelles aux bougies, nous nous tournons vers la bobine, à priori elle n'est pas alimentée donc ne fournie plus de courant.

En parcourant ce superbe forum plein de bonnes idées, nous shuntons le neiman et rien de mieux  Mad .

Je viens donc chercher conseils auprès de la fine fleur de la mécanique Alfa :

    Que faut-il tester en amont de la dite bobine?
    Il y a t'il un relais quelconque qui pourrait être en cause?
    La Résistance additionnelle d'allumage est-elle en cause?
    Le changement de l'alternateur est-il a incriminer?

Bref les gars sont bien embêter car je vois leurs yeux scintiller drunken  quand je passe faire un tour au garage avec la voiture et je pense sincèrement qu'ils sont de bonne volonté mais quand ça commence à déconner au niveau électrique : C'est le brin !!!!!

Je viens de voir que NITRO13 avait publié un post au mois de Juin dernier sur à peu prés la même chose, je vais essayer de relancer son sujet, peut-être utile à d'autres collègues du forum.

Merci pour l'aide que vous pourrez nous apporter.

A très bientôt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roméo75

avatar

Messages : 1321
Date d'inscription : 02/04/2012
Age : 51
Localisation : Au sud de Bruxelles

MessageSujet: Re: Y A PLUS DE JUS !!!   7/1/2018, 18:54

Salut, petite piste, vérifie peut-être que rien n'a bougé comme fils venant du distributeur (fil vert du capteur d'impulsions si je me souviens bien qui va vers la centrale d'allumage) ou ceux justement de la centrale d'allumage qui se trouve à l'avant gauche non loin de l'alternateur.

La résistance qui est près de la bobine sert à diminuer sa tension moteur tournant et donc d'avoir la tension maximum, en étant pas en série, moteur démarrant... si elle est mal connectée.. ça risque aussi de ne pas fonctionner...

D'après le plan la bobine est alimenté par la centrale...

Je pense qu'il n'y a ni relai ni fusible dans le circuit de la bobine..




Bonne recherche.


Dernière édition par roméo75 le 7/1/2018, 19:47, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roméo75

avatar

Messages : 1321
Date d'inscription : 02/04/2012
Age : 51
Localisation : Au sud de Bruxelles

MessageSujet: Re: Y A PLUS DE JUS !!!   7/1/2018, 19:37

Voilà le schéma électrique de l'allumage gtv6...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   7/1/2018, 20:14

Merci pour cette réponse rapide  Smile , je transmet l'information.

Reynald
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gatouille
Admin
avatar

Messages : 9863
Date d'inscription : 13/08/2007
Age : 51

MessageSujet: Re: Y A PLUS DE JUS !!!   9/1/2018, 09:13

Il faut être aussi sur que la batterie ou l'alternateur n'ont pas pu être déconnectés moteur tournant, cela claque immanquablement le boitier électronique, car la liaison alternateur étant rompue, le moteur avant de s'arrêter entraine toujours l'alternateur ce dernier envoie du jus dans le boîtier au lieu de la batterie et cela claque le boîtier....

_________________
Une Alfetta berline pour la route et une BMW pour le circuit...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   9/1/2018, 09:39

Eh bin dit donc il ne manquerai plus que ça Evil or Very Mad affraid affraid

Je vais voir la suite .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   11/1/2018, 07:47

Bon dernières nouvelles :

Après de nombreux contrôles il s'est avéré que la bobine était HS, que le doigt d'allumage n'était pas en forme et que la tête de Delco un peu patraque Mad  donc changement de tout ça.

Et elle ne démarre toujours pas Sad Sad . A priori il n'y a toujours pas d'étincelle aux bougies, à vérifier quand même car ils ont fini tard et il veulent approfondir la chose  Suspect .
Les gars se remettent dessus aujourd'hui.

Suite au prochain épisode.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   11/1/2018, 07:49

Gatouille en réponse à ton idée, ils n'ont pas débranchés la batterie ni l'alternateur moteur tournant....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1313
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Y A PLUS DE JUS !!!   11/1/2018, 09:37

Bonjour
Il n y a pas de raison que le changement d un alternateur provoque une panne d allumage.
Soit une mauvaise manipulation a été effectuée provoquant un problème electrique ou électronique.
Soit un connecteur électrique a été enlevé et/ou remis à la mauvaise place.
Soit une autre panne est survenue en meme temps (un cas / 1000)
Une question le nouveau alternateur est il bon? Car s il est défectueux et qu il ne régule plus à 14 volts bonjour les dégâts à l électronique. Le boîtier d allumage et celui d injection Bosch sont fort sensibles aux variations de tension.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   11/1/2018, 19:36

Ca y est il a trouvé cheers cheers cheers cheers cheers cheers

C'est le fil vert qui va de la bobine au Delco qui commence a s'effilocher et il ne fait plus contact a tout les coups.
Je pense qu'en réglant le problème de démarrage, ça va aussi solutionné le problème des à coups que j'avais en roulant à mi-régime.

Normalement je la récupère demain en fin d'après-midi bounce bounce bounce .

MERCI POUR VOS PARTICIPATIONS

Reynald
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1313
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Y A PLUS DE JUS !!!   11/1/2018, 19:52

cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roméo75

avatar

Messages : 1321
Date d'inscription : 02/04/2012
Age : 51
Localisation : Au sud de Bruxelles

MessageSujet: Re: Y A PLUS DE JUS !!!   11/1/2018, 23:25

Content que le problème ait été trouvé, cool, il va à nouveau pouvoir ronronner, voir rugir!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10539
Date d'inscription : 20/11/2007

MessageSujet: Re: Y A PLUS DE JUS !!!   12/1/2018, 08:15

Bravo les gars thumright

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   12/1/2018, 15:33

Ouais super, je vais la récupérer ce soir bounce bounce .

Par contre j'ai pris contact avec SCUDERIA 116 et cette pièce est aujourd'hui introuvable et à priori le problème est récurent sur nos machines Evil or Very Mad
Si quelqu'un a rencontré par le passé ce genre de pépin et qu'il a la solution se serait gentil de la partager car, je pense, que nous sommes quelques un à avoir ce soucis.

A bientôt.

Reynald geek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10539
Date d'inscription : 20/11/2007

MessageSujet: Re: Y A PLUS DE JUS !!!   12/1/2018, 16:12

Moi j'ai viré le câble vert et je suis passé au Motronic malin

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barchetta087

avatar

Messages : 2090
Date d'inscription : 16/06/2008

MessageSujet: Re: Y A PLUS DE JUS !!!   12/1/2018, 16:22

et un électricien automobile ne serait pas capable de refaire ça?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1313
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Y A PLUS DE JUS !!!   13/1/2018, 20:45

Alors ça roule?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   14/1/2018, 19:32

Oui ça y est ça roule depuis vendredi soir cheers cheers cheers

La réparation n'est pas définitive car il faut maintenant trouver le connecteur qui commence à fatiguer et le fil coaxial qui s'effiloche .....

Tout fout le camp ma brave dame, enfin elle a moins d'à coup à bas régime, elle tourne mieux et avec un alternateur qui fonctionne : elle éclaire mieux.

Au fait pendant que j'y suis, je cherche à partir de la boîte à fusibles (je pense) un + après contact pour brancher l'autoradio correctement car celui-ci est toujours alimenté donc pompe sur la batterie sans arrêt Evil or Very Mad .

Voilà je vous tiens au courant si il y a des nouveautés.

Bonne soirée et à bientôt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   18/1/2018, 20:46

Bonsoir
J'ai enfin pris le temps de faire une photo du connecteur défaillant  Evil or Very Mad :
le petit truc marron sur le côté  Suspect


On voit effectivement qu'il n'est pas bien en forme mais en dessous on voit les soudures effectuées pour maintenir le câble en place.

Au sujet du câble : on trouve ce type de câble coaxial dans des boutique d'électronique pour environ 90 centime le mètre.


Il ne reste plus qu'à trouver ce satané connecteur, mais ce n'est pas gagné................

A bientôt.

Reynald
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roméo75

avatar

Messages : 1321
Date d'inscription : 02/04/2012
Age : 51
Localisation : Au sud de Bruxelles

MessageSujet: Re: Y A PLUS DE JUS !!!   19/1/2018, 13:02

REYNALD a écrit:
Bonsoir
J'ai enfin pris le temps de faire une photo du connecteur défaillant  Evil or Very Mad :
le petit truc marron sur le côté  Suspect


On voit effectivement qu'il n'est pas bien en forme mais en dessous on voit les soudures effectuées pour maintenir le câble en place.

Au sujet du câble : on trouve ce type de câble coaxial dans des boutique d'électronique pour environ 90 centime le mètre.


Il ne reste plus qu'à trouver ce satané connecteur, mais ce n'est pas gagné................

A bientôt.

Reynald


Il est scellé le connecteur?.. tu ne sais pas refaire les connexions dedans??? En réalité, c'est à mon avis en effet juste un câble un peu blindé, et ce pour éviter d'envoyer de la HF partout et de polluer l'autoradio.. voir celui de ton voisin au carrefour lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76

avatar

Messages : 903
Date d'inscription : 13/08/2007
Localisation : Sainte adresse

MessageSujet: Re: Y A PLUS DE JUS !!!   27/1/2018, 18:03

Salut
moi j'ai ça en stock je sais pas si cela viens d'un GTV6  mais le connecteur rentre bien dans l’allumeur de mon GTV6






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   27/1/2018, 21:31

Salut,

j'ai bien l'impression que c'est le même que le mien, je viens de regarder, le connecteur endommagé est celui qui a 2 cosses  Very Happy , pour la grosse prise je ne sais pas ou il va mais ce n'est pas grave.

Serais-tu prêt à me le céder, si oui merci de me prévenir par MP pour les modalités.

Cordialement.

Reynald
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
REYNALD

avatar

Messages : 65
Date d'inscription : 19/06/2017
Age : 54
Localisation : SOISSONS - 02

MessageSujet: Re: Y A PLUS DE JUS !!!   19/2/2018, 12:04

Bonjour à tous,

Les dernières nouvelles du front !!!!

J'ai encore passé du temps sur la voiture pour trouver ce qui ne fonctionnait pas scratch scratch

Avec mon pote nous avons testé tous les organes électriques une nouvelle fois (bobine, tête de Delco, fils de bougies, bougies, calculateur.....).

Et RIEN, NADA, POT DE BALLE Evil or Very Mad Evil or Very Mad Evil or Very Mad !!!!

Après moultes réflexion et étude du schéma électrique  scratch  il ne restait plus que le Neiman.

J'ai dons démonté le cache et après contrôle : le connecteur s'était déconnecté cyclops !!
Je l'ai reconnecté et là : ELLE TOURNE cheers cheers cheers cheers

Cela fait 15 jours que nous cherchons partout et nous n'avons pas pensé à la panne à la con.

Je remercie ALFISTE76 pour son dépannage et Jérôme de SCUDERIA116 pour sa grande patience et ses conseils avisés.

A très bientôt pour de nouvelles aventures.
Reynald
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76

avatar

Messages : 903
Date d'inscription : 13/08/2007
Localisation : Sainte adresse

MessageSujet: Re: Y A PLUS DE JUS !!!   19/2/2018, 18:03

content que ton GTV fonctionne de nouveau cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ji13

avatar

Messages : 1234
Date d'inscription : 13/08/2007
Age : 33

MessageSujet: Re: Y A PLUS DE JUS !!!   19/2/2018, 19:05

Et oui une diva sans voix c’est triste, comme l’électricité de ces autos !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://gffteam.free.fr
Contenu sponsorisé




MessageSujet: Re: Y A PLUS DE JUS !!!   

Revenir en haut Aller en bas
 
Y A PLUS DE JUS !!!
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: