Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problèmes clignotants

Aller en bas 
AuteurMessage
Maxime27



Messages : 22
Date d'inscription : 20/09/2017

MessageSujet: Problèmes clignotants   8/11/2017, 15:47

Les ennuis continuent, je voulais rouler pour la premiere fois avec ma gtv aujourd'hui mais nan... les clignotants qui fonctionnaient hier ne fonctionnent plus.. les fusibles sont bons, mais la lampe d'éclairage de la boite a fusible ne fonctionne plus (l'ampoule a l'aire bonne).. En jouant un peu avec cette ampoule elle s'est mise a fonctionner, comme un faux contact, les clignotants se sont mis a fonctionner du coup et puis plus rien... ni la lampe ni les clignotants ne fonctionnent... Est ce que j'ai pu griller la centrale clignotante?
est ce que c'est deja arrivé à quelqu'un?
merci d'avance..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10377
Date d'inscription : 20/11/2007

MessageSujet: Re: Problèmes clignotants   8/11/2017, 15:52

Un bon nettoyage de tous les fusibles peut solutionner pas mal de désagréments.

Avec le temps, les connections ont un peu tendance à s'oxyder.

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ducatwin

avatar

Messages : 21
Date d'inscription : 05/11/2017

MessageSujet: Re: Problèmes clignotants   8/11/2017, 15:57

Walt a écrit:
Avec le temps, les connections ont un peu tendance à s'oxyder.

c'est ca... deux trois jours... Very Happy

l'élec sur les alfa des 80's est hantée par des démons farceurs.

Sur mon ex Sprint, j'ai jamais réussi a avoir tout qui fonctionne en même temps!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maxime27



Messages : 22
Date d'inscription : 20/09/2017

MessageSujet: Re: Problèmes clignotants   8/11/2017, 16:59

j’ai deja ps mal nettoyé...
du nouveau: j’ai changé l’ampoule et le boituer clignotant, et chose assez bizarre: l’ampoule s’allume, quand je mets le cligno elle s´eteind... rt si je remu un peu la boite a fusible elle se rallume etc etc..
j’y comprends aps grand chose j’avoue! des idées? faux contact? court circuit?
quand j’ai eu la voiture tout fonctionnait, et hier en voulant vérifier les feux j’ai remarqué que le fusible ( vraisemblablement des cligno et feux stpp, le premier en partant de la gauche) était grille. et le cache plastique transpeent fondu!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maxime27



Messages : 22
Date d'inscription : 20/09/2017

MessageSujet: Re: Problèmes clignotants   8/11/2017, 21:05

apres avoir passé tous les branchements de la boite a fusible au WD40, il semblerait que j´ai trouvé le pb: le faux contact a l´air d’etre au niveau de l’ampoule! en bougeant la languette dessous avec le doigt on entend le relais cliquer! et a un moment paf! ca fonctionne! pour combien de temps je sais pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problèmes clignotants   

Revenir en haut Aller en bas
 
Problèmes clignotants
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: