Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BRERA

avatar

Messages : 106
Date d'inscription : 12/08/2007
Age : 51
Localisation : ROUEN

MessageSujet: problème clignotants   19/5/2017, 18:06

Bonjour,

Sur mon GTV4, les clignotants fonctionnaient par intermittence.

Mais depuis peu, de moins en moins et pour aller à la brocante de claude Busson
en en touchant au relais sur la boite à fusible ils se sont mis à refonctionner.

Mais un mois après rebelote, plus rien. j'ai donc nettoyé les cosses et même avec un relais neuf
là ils ne marchent plus ou très rarement (ni les warning).

une idée ?

Merci à vous

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76

avatar

Messages : 822
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: problème clignotants   19/5/2017, 20:11

central clignotante HS ?
tu peu en mettre une de 33 série 2 c'est ce que j'ai sur mon GTV6 et cela fonctionne mieux
@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BRERA

avatar

Messages : 106
Date d'inscription : 12/08/2007
Age : 51
Localisation : ROUEN

MessageSujet: re   19/5/2017, 20:48

Salut le havrais,

Comment tu vas ?

J'ai déjà essayé avec une neuve mais c'est pareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76

avatar

Messages : 822
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: problème clignotants   20/5/2017, 07:29

alors peut être ton interrupteur de warning HS vu qu'il relis le tout
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BRERA

avatar

Messages : 106
Date d'inscription : 12/08/2007
Age : 51
Localisation : ROUEN

MessageSujet: Trouvé   20/5/2017, 15:16

J'ai trouvé !
Après 2 heures sur le problème j'ai digonné
les fusibles et c'est le numéro 4 qui faisait mauvais
contact.
A quoi correspond-il ? il n'est pas sur mon manuel.

Au moins cela pourra servir à d'autres.
cheers bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marco99

avatar

Messages : 81
Date d'inscription : 25/04/2010
Age : 53
Localisation : 06

MessageSujet: Re: problème clignotants   25/5/2017, 10:14


Le fusible 4 correspond bien aux clignotants, stop, retro, montre et autoradio

En revanche, si ça ne remarche pas, verifie la platine des feux car les connecteurs des ampoules ont tendance à se fendre (invisible)
un coup de soudure et ça repart !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème clignotants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème clignotants warning !
» (XB) problème clignotants [résolu]
» problème clignotants
» Feu AR avec clignotants integré...
» Problème clignotant Bloqué Alarme SERPISTAR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: