Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème allumage GTV6 116

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
crithadyl

avatar

Messages : 70
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Problème allumage GTV6 116   18/5/2017, 17:11

Bonjour

GTV6 de 86, en 3.0L sans étincelles au niveau des bougies

Pourtant sortie de la bobine, j'ai une très belle étincelle
Fils de bougies, tête de delco, doigt allumeur, bougies neuve
J'ai bien une continuité dans le fil vert qui va du boitier Bosch d'allumage à l'allumeur

Quelqu'un a-t'il une idée?
Est-ce que le module allumage Bosch se teste?

Quelqu'un aurait-il un module allumage pour que je puisse tester sur ma voiture?

Merci de vos conseils

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème allumage GTV6 116
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» GTV6 problème d'allumage : comment ça marche svp ?
» Problème allumage électronique - (RESOLU)
» Problème allumage auto feux
» [C15] Problème allumage
» Problème allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: