Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 (75 T) questions sur fonctionement turbo, manque de pèche

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: (75 T) questions sur fonctionement turbo, manque de pèche   25/10/2016, 14:57

salut à tous,

questions concernant ma 75 turbo elle a 110 000 et n'a pas été bidouillée

LE CONTEXTE : l'auto n'a pas tourné vraiment sur route depuis 7 ans, je la démarrais de tps en tps c'est tout

je viens de refaire ce pourquoi elle était arrettée (transmission et silentblocs j'ai fait les fluides au passage et les filtres)

après essais elle a pas de peche comme avant, je l'ai pas brutalisé depuis sa remise en route pour laisser le temps à la mecanique de se remettre de l'hibernation, mais elle a pas le coup de pied au cul que j'avait en souvenir et l'aiguille du mano de pression decolle pas (bien que se soit pas une reference).

je suis vraiment debutant dans le domaine suralimentation et compagnie, veuillez excuser mes questions de base, en même tps j'ai rien trouver avec la fonction recherche et surtout j'ai envie de savoir et d'apprendre, d'ou mes questions

1 : comment controler ma pression de turbo ?

2 :je me demande si la tige de commande de la wastegate serait pas grippée, est ce possible ? si oui comment controler que la commande fonctionne ? quand la commande est en bon état on peut la manoeuvrer à la main ?

comment voir visuellement si la commande est en position fermée ou ouverte ?

4 : j'ai une touche de peinture jaune sur la tige de commande de wastegate, c'est d'origine ? y'a un moyen de mesurer physiquement une longueur pour avoir un réglage de pression ?

3 : d'apres ma maigre compréhension du système, si la waste gate est grippée en position ouverte, cela pourrait provoquer cette perte de puissance ?


il me reste encore les bougies neuves à monter, mais je me fait pas d'ilusions.

peut etre que les connaisseurs ont d'autres idées, je suis preneur de toutes infos, idées, suggestions

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ji13



Messages : 992
Date d'inscription : 13/08/2007
Age : 31

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   25/10/2016, 18:06

je n'ai aucune connaissance en la matière, même si j'ai un 2.0 turbo essence à 4 cylindres italien, mais je me dis qu'une photo de cette bête que tu nommes wastegate pourrait illustrer le post, avant les réponses des spécialistes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://gffteam.free.fr
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   25/10/2016, 18:15

j'ai pas l'auto sous la main !!! je peut pas te faire de photos désolé !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   25/10/2016, 18:25



photo empruntée au tuto de fifou sur le remplacement du turbo (excellent tuto  au passage)

ont voit au second plan la soupape de decharge sauf erreur de ma part, peinte en rouge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kennisman



Messages : 10
Date d'inscription : 27/03/2016
Age : 34
Localisation : Niort

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 02:15

Je te conseille de trouver un mano mécanique que tu puisses réellement savoir quelle est ta pression de turbo. Tu peux même l installer à demeure dans ton habitacle. Le jour ou la pression part en live, tu le detectes rapidement et ça limite les dégâts.
Vérifie tes durites d'air. Les grosses comme les petites. Quand ça vieillit ça fissure en particuliers aux points de raccordement. Tant que tu y es regarde tes durites d essence. Si elles ont l'air dures, craquelées, change tout y compris les raccords rampes / injecteurs, ça t évitera de mettre le feu à ta caisse.
Enfin, regarde aussi l etat de ton filtre à air. Colmaté, nid de souris...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fifou_
Admin


Messages : 7115
Date d'inscription : 07/05/2008
Age : 41
Localisation : Puy-de-Dôme

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 08:59

Kennisman a écrit:
Je te conseille de trouver un mano mécanique que tu puisses réellement savoir quelle est ta pression de turbo. Tu peux même l installer à demeure dans ton habitacle. Le jour ou la pression part en live, tu le detectes rapidement et ça limite les dégâts.
Vérifie tes durites d'air. Les grosses comme les petites. Quand ça vieillit ça fissure en particuliers aux points de raccordement. Tant que tu y es regarde tes durites d essence. Si elles ont l'air dures, craquelées, change tout y compris les raccords rampes / injecteurs, ça t évitera de mettre le feu à ta caisse.
Enfin, regarde aussi l etat de ton filtre à air. Colmaté, nid de souris...

+1 pour le mano mécanique pour vérifier réellement la pression.
Ceci dit, je n'ai jamais eu de problème avec le mano d'origine du tableau de bord sur mes deux 75.

_________________
"Pour être un bon pilote, il faut avoir un pied lourd et une tête légère" A.Vatanen

Lien premier post : http://alfaromeotransaxales.forumactif.info/presentation-vous-et-vos-voitures-f1/la-fifoumobile-alfa-75-turbo-evoluzione-t552.htm


Alfa 75 turbo Evoluzione n°245 1987, Alfa 75 turbo America 1989, Alfa 147 GTA 2003, Alfa Spider 1600 Junior 1977, Peugeot 106 Rallye 1.3 1994.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fifou_
Admin


Messages : 7115
Date d'inscription : 07/05/2008
Age : 41
Localisation : Puy-de-Dôme

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 09:12

clement33 a écrit:
salut à tous,

questions concernant ma 75 turbo elle a 110 000 et n'a pas été bidouillée

LE CONTEXTE : l'auto n'a pas tourné vraiment sur route depuis 7 ans, je la démarrais de tps en tps c'est tout

je viens de refaire ce pourquoi elle était arrettée (transmission et silentblocs j'ai fait les fluides au passage et les filtres)

après essais elle a pas de peche comme avant, je l'ai pas brutalisé depuis sa remise en route pour laisser le temps à la mecanique de se remettre de l'hibernation, mais elle a pas le coup de pied au cul que j'avait en souvenir et l'aiguille du mano de pression decolle pas (bien que se soit pas une reference).

je suis vraiment debutant dans le domaine suralimentation et compagnie, veuillez excuser mes questions de base, en  même tps j'ai rien trouver avec la fonction recherche et  surtout j'ai envie de savoir et d'apprendre, d'ou mes questions

1 : comment controler ma pression de turbo ?

2 :je me demande si la tige de commande de la wastegate serait pas grippée, est ce possible ? si oui comment controler que la commande fonctionne ? quand la commande est en bon état on peut la manoeuvrer à la main ?

 comment voir visuellement si la commande est en position fermée ou ouverte ?

4 : j'ai une touche de peinture jaune sur la tige de commande de wastegate, c'est d'origine ? y'a un moyen de mesurer physiquement une longueur pour avoir un réglage de pression ?

3 : d'apres ma maigre compréhension du système, si la waste gate est grippée en position ouverte, cela pourrait provoquer cette perte de puissance ?


il me reste encore les bougies neuves à monter, mais je me fait pas d'ilusions.

peut etre que les connaisseurs ont d'autres idées, je suis preneur de toutes infos, idées, suggestions

merci

Donc :
1- comme dit auparavant, branche un mano de pression mécanique : ça te permettra de voir si t'as vraiment de la pression ou pas.

2- tu peux manipuler la tige de waste-gate à la main : coulisse la avec tes doigts (ça demande beaucoup de force), aucun danger à le faire. Tu verras alors si ça s'ouvre bien ou pas.

3- oui si la waste-gate est ouverte, pas de pression de turbo.

4- la touche de peinture jaune, c'est normal : d'origine, c'était pour marquer le réglage par défaut de la tige pour une pression de 0.7 bars (1.7 au mano du tableau de bord) pour une question de garantie (si on manipulait la tige, la peinture sautait et la garantie aussi!).

Je te suggère de regarder l'état des petites durites noires du turbo. Si aucun défaut, alors je penche fortement sur un problème de pierburg.

C'est un petit machin métallique qui est fixé sur le côté de la boîte à air et qui gère l'ouverture/fermeture de la waste-gate (et où partent donc les durites noires).
Vérifie la prise électrique (oxydation, mal branché). Au pire, si t'en as un autre, teste le à la place.

Vérifie aussi si une des grosses durites orange entre turbo et corps de papillon des gaz n'est pas "ouverte" (vérifie le serrage des colliers).

_________________
"Pour être un bon pilote, il faut avoir un pied lourd et une tête légère" A.Vatanen

Lien premier post : http://alfaromeotransaxales.forumactif.info/presentation-vous-et-vos-voitures-f1/la-fifoumobile-alfa-75-turbo-evoluzione-t552.htm


Alfa 75 turbo Evoluzione n°245 1987, Alfa 75 turbo America 1989, Alfa 147 GTA 2003, Alfa Spider 1600 Junior 1977, Peugeot 106 Rallye 1.3 1994.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 09:45

super les gars ça m'eclaire bien vos explications

les durites d'essences ont été changées à part celle de la rampe mais c'est prévu de les changer (et elles presentent bien )

les durites du pierburg sont vieilles et en durite tressée

je regarderais si la waste gate bouge à la main, je mettrais du degrippant des fois que ça aide

le pierbug je doit peut etre en avoir une d'avance,

autre question, j'ai un haut moteur de potenziata avec le turbo ect... c'est sensiblement les memes pièces je supose ? (je sais pas si le pierburg a résister)

pour les petites durites noires si je doit les changer ou me fournir car je supose qu'elles sont bien rigides meme pour de petites durites cahoutchouc

merci encore à tous je reviens vers vous des que j'ai pu jetter un oeil à tout ça

je vais chercher un tuto pour mettre un mano mecanique



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 09:47

au fait est ce qu'il y a un filtre à essence parce qu'a droite de la caisse j'ai un truc qui y ressemble pas mal et c'est le seul filtre que j'ai pas encore changé

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mauretto



Messages : 178
Date d'inscription : 22/02/2013
Localisation : Italie à proximité de la Savoie

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 15:19


Utilisez un pistolet de test du radiateur avec un manomètre attaché
l'actionneur de Wastegate, le bon fonctionnement elle se produit lorsque la tige se met à bouger à 4 psi (0,27 atm),
automatiquement avec la pulsation de électrovanne Pierburg, vous aurez les valeurs de boost maison.
Si vous faites le test de défaut de fonctionnement avec l'ARC une série de flashes par la lampe rouge
donnera une indication du problème:
Alimentation au potentiomètre,
retard à l'allumage
intervention du capteur de cliquetis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 15:53

excusez moi mauretto, non capisco tutto !

vous sugerer de débrancher une durite d'air du pierburg et de soufller dedans pour voir si ça actionne la waste gate ???

merci tout de m^me pour le coup de pouce thumleft thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fifou_
Admin


Messages : 7115
Date d'inscription : 07/05/2008
Age : 41
Localisation : Puy-de-Dôme

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 16:49

clement33 a écrit:
au fait est ce qu'il y a un filtre à essence parce qu'a droite de la caisse j'ai un truc qui y ressemble pas mal et c'est le seul filtre que j'ai pas encore changé


Oui il y a un gros filtre à essence juste à côté de la pompe à essence.
A tout les coups, ton problème doit venir du perburg qui déconne surtout si ton moteur marchait bien et que t'avais rien touché en 7 ans.

Le moteur de potenziata est le même, c'est la gestion électronique qui change (+ 1 capteur de température aire admission).

Concernant, la pose d'un mano mécanique, c'est pas compliqué : tu peux couper une durite de dépression et y mettre un "Y" et brancher une durite qui sera reliée au mano.
Moi j'ai mis le "Y" sur la durite de dépression entre le régulateur de pression d'essence et le collecteur d'admission / intercooler.
Le plus emmerdant est de positionner le mano au tableau de bord.
Mais bon, si t'as pas envie de faire un trou sur le tableau de bord (je peux comprendre), c'est pas la peine de faire ça, généralement on le "sent" quand il n'y a pas de pression de turbo Wink
Et le mano de pression de turbo du tableau de bord tombe rarement en panne (nettoie la cosse et la prise à l'arrière de l'intercooler d'origine au cas où).

_________________
"Pour être un bon pilote, il faut avoir un pied lourd et une tête légère" A.Vatanen

Lien premier post : http://alfaromeotransaxales.forumactif.info/presentation-vous-et-vos-voitures-f1/la-fifoumobile-alfa-75-turbo-evoluzione-t552.htm


Alfa 75 turbo Evoluzione n°245 1987, Alfa 75 turbo America 1989, Alfa 147 GTA 2003, Alfa Spider 1600 Junior 1977, Peugeot 106 Rallye 1.3 1994.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mauretto



Messages : 178
Date d'inscription : 22/02/2013
Localisation : Italie à proximité de la Savoie

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 18:32

Very Happy pardonnez mon français,un peu école et un peu googlese Embarassed
un garage ont certainement l'un de ces deux instruments http://www.zeca.it/fr/415-testeur-de-radiateur/1/
ou https://www.amazon.fr/Pompe-vide-pression-frein-Purgeur/dp/B01CR39HX8 ou analogues
la suggestion était précisément de se connecter directement à l'actionneur du wastegate,
et amener lentement la pression à 4 psi,quand vous arrivez à 4 psi
la tiges doit commencer à se déplacer pour ouvrir la soupape de wastegate,
si cela se produit en ces termes l'ajustement mécanique est correct,
et l'électronique commande correctement la pression de suralimentation.
Il reste à comprendre la raison pour laquelle l'électronique ne contrôle pas la Pierburg.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   26/10/2016, 23:47

ne t'excuse pas mauretto, je te remercie pour ton aide, je sais maintenant quoi faire pour commencer le diag.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 08:35

salut les gars
j'ai commencer par changer toutes les durites d'air
l'aiguille du turbo monte désormais à peine à 0,2 mais c'est déja ça mouarf !!

toujours pas de coup de pied au cul

j'ai essayer de mesurer une tension aux bornes des deux fils de pierburg, soit j'ai mal vu soit je comprend pas le fonctionement

à un moment j'avait une tension de 12V, et ensuite plus moyen de rien mesurer comme si la masse était nulle, d'ailleurs un test de continuité m'indiquait aucune masse

comment fonctionne ce système ?
si je n'ai pas demasse à ce fil au ralenti est ce normal ? ou est ce qu'il faut que j'ai de la masse tout le temps ?

merci à tous on avance doucement mais surement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mauretto



Messages : 178
Date d'inscription : 22/02/2013
Localisation : Italie à proximité de la Savoie

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 14:42

Est correct
Pierburg elle fonctionne en ouvrant et en fermant le passage d'air du compresseur à l'actionneur WG
très rapidement, dans la pratique fonctionne à certaines fréquences, au regime minimum est fermé et l'air est envoyé directement à l'actionneur, qui n'a pas ouvert vu que l'air comprimé généré est entièrement absorbée par le moteur
qu'aucune charge de travail ne génère pas la suralimentation.
Si le moteur ne va pas au-delà de 0,2 bar, cela signifie que la gestion électronique est en fonctionnement 'Recovery' il y a des détonations anormales que le capteur transmet à l'ordinateur ordonnant la Pierburg de travailler aussi bien qu'il vous arrive.

Il pourrait être le capteur de cliquetis qui est oxydé,
il se pourrait que la bougie est encrassée
il peut y avoir une pression de carburant vers les injecteurs hors de portée

pardonnez mon français scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin


Messages : 9877
Date d'inscription : 20/11/2007

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 14:51

Si ton essence a également 7 ans, il se peut très bien qu'elle n'ai plus du tout le taux d'octane recommandé et du coup ça provoque du cliquetis qui met ensuite ta gestion électronique en mode "dégradé" ou "Recovery" comme le dit Mauretto.

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 16:45

heu au bout de 7 ans j'ai changés les durites d'essence et remis de l'essence propre
bougies neuves

personne pour me dire si la prise de la pierburg je doit avoir une masse permanente ou non car la masse au ralenti est inexistente
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mauretto



Messages : 178
Date d'inscription : 22/02/2013
Localisation : Italie à proximité de la Savoie

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 20:22

La masse est direct au chassis,le commande arrive da la borne 2 de calculateur de l'allumage Ez201K
Si vous me donnez une adresse e-mail et je vais vous envoyer la documentation en italien,
mais les dessins comprendront les mêmes
la même documentation existe aussi en français, mais je ne peux pas donner une adresse.

l'espace sur le forum a une limite et les deux pdf dépassent 7mb Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 21:17

bonsoir Mauretto, c'est tres gentil de votre part

je vous contacte en mp en vous ajoutant mon mail.

les années d'immobilisations sont la source de mon problème je pense. peut etre les faux contacts ect...

merci encore de votre aide à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 21:19

et si quelqu'un peut me préciser ou est situé de capteur de cliquetis et si il est possible de le netoyer

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mauretto



Messages : 178
Date d'inscription : 22/02/2013
Localisation : Italie à proximité de la Savoie

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   31/10/2016, 21:22

Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   2/11/2016, 10:13

alors dans l'ordre

merci mauro pour la documentation je sais maintenant ou sont les différents capteurs cheers

j'ai passé commande pour un filtre à essence tete plus doigt ça sera fait aussi

pour le filtre à essence dans ma memoire (l'auto est pas chez moi) j'ai vu une grosse cartouche à l'arrière droit de la caisse, je ne voit que ça qui ressemble à un filtre à essence, alors que coté arière gauche j'ai la pompe electrique

qui peut me dire si c'est un montage normal ? (c'est une america)

je vais tester ma pierburg en insérant une goupille fendue provisoirement entre les deux tuyaux de depression
j'ai bon ?

je vais mettre un additif d'octane comme walt me parlait de melange pauvre ect... ca y fera pas de mal

je vais tester la commande de waste gate en souflant dedans à la bouche ça devrait suffire (vu que la doc me dit 0,2 bars pour tester ça devrait aller)

la commande de waste gate bouge vraiment facilement sans effort à la main, c'est bizarre qu'il n'y est pas de résistance

le capteur de cliquetis sera démonté et nétoyé au wd40

en fonction de tout ça je verrais ce que je commence à changer

faut que je controle l'avance à l'allumage au passage

vous voyez d'autres choses ?
y'a peut etre des erreurs dans ce que j'ai prévu de faire faites le moi savoir

merci



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kennisman



Messages : 10
Date d'inscription : 27/03/2016
Age : 34
Localisation : Niort

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   2/11/2016, 21:19

Ta wasegate est hs... Ca devrait être bien raide pour le ramener en arrière
Ressort cassé? Ca expliquerait que tu n'ais plus de puissance. Si il n'y a pas d'effort, le bypass est toujours ouvert et ton turbo ne souffle pas

Ouvrir la wasegate à la bouche? oublie, il te faudra souffler 1 bar
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mauretto



Messages : 178
Date d'inscription : 22/02/2013
Localisation : Italie à proximité de la Savoie

MessageSujet: Re: (75 T) questions sur fonctionement turbo, manque de pèche   2/11/2016, 21:53

Il est étrange que le wastegate se déplace la main sans effort.
Mettez une photo du turbocompresseur et wg.
Un test pour être fait très soigneusement .juste temps pour voir si la pression monte, débrancher le tube qui apporte de l'air à l'actionneur de wg,
De cette façon, maintient la pression de la commande par le calculateur et il est très dangereux, car la pression pourrait atteindre presque indéfiniment.
Si la pression ne monte pas dans ce test, est l'actionneur qui ne fonctionne pas correctement,
si elle monte à la place, vous devez éliminer tous les échecs qui font intervenir le capteur de cliquetis.
Vous ne pouvez pas éliminer le capteur de cliquetis, parce que au calculateur d'allumage sert le signal de ce capteur,sinon il va dans la fonction «Recovery»
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
(75 T) questions sur fonctionement turbo, manque de pèche
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» questions sur turbo diesel bedford
» Manque de pèche suite à une réparation
» Bruit genre turbine ou aspirateur
» pression dhuile
» check gages

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: