Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 panne electrique mystère

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: panne electrique mystère   29/9/2016, 09:48

Et oui, c'est rare sur nos beau engins, mais parfois, on ne trouve pas la raison....Evil or Very Mad
Depuis Juin, mon GTV 2L équipé du module d'allumage Bosch cale au milieu d'une accélération après quelques minutes de roulage.Le tableau de bord reste allumé, mais plus de jus aux bougies...
Bougies changées, module neuf, bobine également, rien n'y fait. L'allumage coupe brusquement en accélération et il faut attendre 1/2 heure au mieux avant de pouvoir redémarrer, au quart de tour.
J'ai testé le démarrage par pontage direct de la batterie à la bobine, rien... Etant sûr du bon état des pièces électriques, je pencherais pour une coupure cachée dans le faisceau qui part du module à l'allumeur, mais je ne trouve ce câblage spécifique nulle part.

1 Quelqu'un a t'il déjà eu ce genre de panne et trouvé la solution?
2 - Ou trouver un câblage en bon état du faisceau du module ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb57



Messages : 78
Date d'inscription : 13/08/2007
Localisation : Moselle

MessageSujet: Re: panne electrique mystère   29/9/2016, 10:00

salut
as tu creusé du coté du neimann ? ( probleme de contact, etc...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: Re: panne electrique mystère   29/9/2016, 10:23

Salut,
Oui, le neimann est neuf également. Et avec le test du pontage depuis la batterie directement, ça le met ors de cause.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
seb57



Messages : 78
Date d'inscription : 13/08/2007
Localisation : Moselle

MessageSujet: Re: panne electrique mystère   29/9/2016, 11:53

ok d'acc.
Pss evident. No

Concernant le cable ( tu parles surement de ce cable vert ?), c'est assez difficile a trouver.
J'ai racheté un allumage complet que j'ai monté ou ce cable etait en etat plus ou moins correcte mais je t'avoue que si j'ai l'opportunité d'en trouver un autre, j'hésiterai pas.
Neuf je pense que ca n'existe plus (?)

Bon courage en tout cas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: panne electrique mystère   29/9/2016, 12:33

Oui, je n'ai pas la couleur sous les yeux, mais c'est le câble blindé qui envoie le signal du module à l'allumeur. Mais là encore, pas sûr que ce soit ça.. Disons que c'est la seule option qu'il me reste...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kennisman



Messages : 10
Date d'inscription : 27/03/2016
Age : 34
Localisation : Niort

MessageSujet: Re: panne electrique mystère   29/9/2016, 18:31

As vérifié tes masses?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfiste76



Messages : 721
Date d'inscription : 13/08/2007
Age : 50
Localisation : Sainte adresse

MessageSujet: Re: panne electrique mystère   29/9/2016, 18:57

un pote a moi a eu un peu la même panne sur un spider4 et c’était un relais HS
j'ai mis longtemps a trouver car ce fameux relais n’était pas visible
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: Re: panne electrique mystère   30/9/2016, 11:05

A priori, pas de soucis de masses, j'ai vérifié également.
J'ai également démonté le cable vert du signal et il a l'air correct, en tout cas il a bien fonctionné même en le bougeant dans tous les sens. En revanche, quand j'ai touché la tête de delco, pouff! elle a calé d'un coup et impossible de la redémarrer....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pascou



Messages : 18
Date d'inscription : 26/09/2016
Localisation : PARIS

MessageSujet: Re: panne electrique mystère   30/9/2016, 23:37

Bleu a écrit:
A priori, pas de soucis de masses, j'ai vérifié également.
J'ai également démonté le cable vert du signal et il a l'air correct, en tout cas il a bien fonctionné même en le bougeant dans tous les sens. En revanche, quand j'ai touché la tête de delco, pouff! elle a calé d'un coup et impossible de la redémarrer....

Voilà une piste ! Tête fendue qui "bougerait" après montée en température, ou doigt défectueux... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: panne electrique mystère   6/10/2016, 14:07

Je me suis pris une châtaigne en touchant la tête... A mon avis, c'est mauvais signe.
J'attends des pièces de rechange, on verra bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: panne electrique mystère   11/10/2016, 02:08

Bon, ca y est, elle tourne!
C'était carrément l'allumeur Bosch qui était HS!!!!
Ca doit pas arriver souvent ce genre de panne....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clement33



Messages : 41
Date d'inscription : 02/10/2016

MessageSujet: Re: panne electrique mystère   26/10/2016, 16:23

déja vu l'allumeur qui a trop de jeu et qui se decalle d'un demi tour lors d'une forte accélération, l'encoche est as forcément bien facile a voir
ne jette pas ton viel allumeur des fois que...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fifou_
Admin


Messages : 7115
Date d'inscription : 07/05/2008
Age : 41
Localisation : Puy-de-Dôme

MessageSujet: Re: panne electrique mystère   26/10/2016, 16:54

Bleu a écrit:
Bon, ca y est, elle tourne!
C'était carrément l'allumeur Bosch qui était HS!!!!
Ca doit pas arriver souvent ce genre de panne....

Si si, c'est une panne très fréquente malheureusement (du moins les allumeurs Bosch des 75 turbo : ils sont tous malades et on ne trouve plus de pièce neuve No )
Made in Germany... Paf Paf Paf

_________________
"Pour être un bon pilote, il faut avoir un pied lourd et une tête légère" A.Vatanen

Lien premier post : http://alfaromeotransaxales.forumactif.info/presentation-vous-et-vos-voitures-f1/la-fifoumobile-alfa-75-turbo-evoluzione-t552.htm


Alfa 75 turbo Evoluzione n°245 1987, Alfa 75 turbo America 1989, Alfa 147 GTA 2003, Alfa Spider 1600 Junior 1977, Peugeot 106 Rallye 1.3 1994.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mackie07



Messages : 1497
Date d'inscription : 27/03/2011
Age : 42
Localisation : Ardèche & Var... et entre Ciel et Spéciale !

MessageSujet: Re: panne electrique mystère   26/10/2016, 22:02

Yop, merde in bosche-land... Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://htttp://greg.saunier.free.fr
Bleu



Messages : 228
Date d'inscription : 02/05/2012
Age : 42
Localisation : Bordeaux

MessageSujet: panne electrique mystère   3/11/2016, 17:46

J'ai gardé l'ancien, bien sûr. Démonté, je n'ai rien vu d’alarmant dedans. Peut être le fil du rotor qui est hs? Ce type de pièce doit bien être interchangeable tout de même....
Sinon, a priori, pas de décalage. Elle s'est fait un Bordeaux Toulouse aller retour dans le WE sans souci, alors on peut dire que ça re fonctionne....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
roméo75



Messages : 1166
Date d'inscription : 02/04/2012
Age : 50
Localisation : Au sud de Bruxelles

MessageSujet: Re: panne electrique mystère   4/11/2016, 00:25

Ce que moi j'avais eu avec ma 75 1800, c'est du jeu sur l'axe, il y avait du coup des particules de cuivre dans la tête du coup, paaas bon pour la HT!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
panne electrique mystère
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne electrique datsun cedric 280
» 1 ERE PANNE (ELECTRIQUE)
» resolu panne electrique
» Panne electrique...Avis ? merci
» panne electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: