Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Re démarrage gtv6 116

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 11:09

De ce que j'ai compris il n'y a pas de capteur PMH
Mais n'y a t-il pas de capteur de position ou du genre pour donner une information positive à l'allumage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1324
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 11:19

As tu de la haute tension en sortie de bobine?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 11:29

Comment je fais pour le savoir?

A mon avis çà vient plus d'un probléme du côté de l'excitation

Edit

Raf49, c'est quoi ton mmh au début de phrase?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49

avatar

Messages : 767
Date d'inscription : 10/05/2012
Age : 27
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 13:42

c'est un mmh de réflexion lol!

le signal vient de la tète d'allumeur avec le gros fil vert et une cosse jaune 2 broches brancher sur le coté !

vérifie le connecteur du boitier bosch a coté de ta bobine aussi
vérifie les masses sa fait pas de mal
vérifie la continuité de ton câble ht de sortie de bobine

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 15:31

Et le c'est mmmh c'est pas gentil de se moquer !!! Lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 17:03

Le fil vert qui part du boitier bosch à l'allumeur est ok

J'ai trouvé une masse mal sérrée mais çà n'a rien changé

La cable HT qui va de la bobine à la tête d'allumage est neuf
Comme la bobine a été changée de place j'ai du aller acheter un fil de bougie neuf, il manquait 10 cm
Petite question bête, il y a une différence entre un fil de bougie et le fil ht qui va de la bobine a la tête d'allumeur???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1324
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 17:13

N'as tu personne dans ta région qui pourrait t'aider car si elle tounait il y a 5 ans, il n'y a pas de raison qu'elle ne tourne plus.

Cela doit être une connerie.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 17:35

C'est çà qui me rend fou, c'est que çà doit être une connerie

Question con, l'allumeur pourrait pas être hs?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1324
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 17:55

C'est possible mais tu dois remonter le courant. La bobine est-elle bien alimentée? Envoie t-elle bien de la haute tension? Et ainsi de suite?

Mais si tu n'y connais rien en électricité automobile, vaut mieux te faire aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 18:35

J'ai bien du 12v qui arrive à la bobine.
Comment contrôler qu'elle envoie bien de la haute tension? (Même si elle est neuve )

J'ai de l'aide d'un collègue qui s'y connait très bien mais pas avant une quinzaine de jours !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49

avatar

Messages : 767
Date d'inscription : 10/05/2012
Age : 27
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 19:01

il ya un truc qui me fait tiqué

tu dis quelle tournais avant remisage ... mais tu dis que le cable HT etait trop court en sortie de bobine ?
ce qui veut dire que le début des modif on été faite après remisage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1324
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 19:12

raf49 a écrit:
il ya un truc qui me fait tiqué

tu dis quelle tournais avant remisage ... mais tu dis que le cable HT etait trop court en sortie de bobine ?
ce qui veut dire que le début des modif on été faite après remisage ?

c'est vrai que c'est pas trop clair son histoire.

Entre une voiture arrêtée tournante, une arrêtée en panne ou une que l'on a "chipoté" après, la recherche de pannes n'est pas la même.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 19:41

Oui la bobine, résistance et boitier Bosch gris ont été déplacé sur l'aile une fois la voiture remisée

Après le gars était un pro et à fait ça(monter, démonter, remonter l'électrique et les moteurs de voitures "historiques" et de rallye toute sa vie) mais je suis pas à l'abri d'une erreur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1324
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 19:56

Moi je dirais plutôt que le boitier, bobine et résistance ont été déplacé lorqu'il a placé le 3.0 car on voit sur la photo , la pompe de DA donc la place d'origine de l'allumage n'était plus possible.

Alors a-t-il remisé la voiture avec le 3.0 monté ou pas, a-t-il fini la transformation?

Ce 3.0 a-t-il déjà tourné dans cette caisse?

Ton connecteur du boitier Bosch est il bien enfoncé car sur la photo, on dirait qu'il est de travers,peut être est ce simplement la protection plastique du connecteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 20:29

Non tout à été modifié après l'installation du 3.0
Le 3.0 tournait dedans.

Il a acheté la voiture avec le 3.0 litres dedans et je l'avais essayé à l'époque
Il a roulé 2-3 mois avec puis il a commence les modifs comme le fait de tout placer sur l'aile sur les conseils de Alexis Walter de scuderia des biscione , de virer l'alarme
et il est gravement tombé malade.
Il voulait installer coupe circuit, changer les crochets remorquage, monter les jantes team dynamics (que je viens de vendre) , mettre des étriers freins Volvo 850 t5 ( j'en avais une !!)

Oui c'est le cache de protection qui est de travers, la fiche est bien connectée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   20/2/2016, 20:36



Est ce que les branchements du connecteur du boitier Bosch vous parait normal?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49

avatar

Messages : 767
Date d'inscription : 10/05/2012
Age : 27
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   21/2/2016, 15:50

oula sa me parait très étrange ! je vais regarder sur le mien !

tu devrais commencer par vérifier tout les câblages avec le schéma electrique sous les yeux !

donc du coup tu n'a pas d'allumage du tout ou tu a une petite étincelle ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   21/2/2016, 16:36

Pas d'allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   22/2/2016, 12:16

Nouvelle info très importante à mon goût

Après discussion avec l'ancien propriétaire, il y avait une alarme sur la voiture qu'il a enlevé

Donc ce weekend, schéma électrique et je vais contrôler fil par fil l'allumage pour être sur que tout est câblé comme il faut et qu'il ne reste pas un fil en trop ou qu'il n'en manque pas un
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49

avatar

Messages : 767
Date d'inscription : 10/05/2012
Age : 27
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   22/2/2016, 12:48

alarme qui empêche l'allumage .. j'ai déjà vu sa sur une clio 1 :p

c'est le mieux a faire contrôle de tout tes fil un par un !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alfaboss

avatar

Messages : 138
Date d'inscription : 24/12/2012
Age : 22
Localisation : bretagne cotes d armor

MessageSujet: Re: Re démarrage gtv6 116   22/2/2016, 16:22

oui sa peut être sa car sur le gtv 6 a mon père il y a avait une alarme et tant que on ne l avait pas enlever le moteur ne démarrait pas
j'espere pour toi que sait sa car j'ai étudier ton post et je crois bien que tu a fait tout le tours niveau test Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1324
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   23/2/2016, 18:20

crithadyl a écrit:
Nouvelle info très importante à mon goût

Après discussion avec l'ancien propriétaire, il y avait une alarme sur la voiture qu'il a enlevé

Donc ce weekend, schéma électrique et je vais contrôler fil par fil l'allumage pour être sur que tout est câblé comme il faut et qu'il ne reste pas un fil en trop ou qu'il n'en manque pas un

Il ne se rappelle pas si quand l'alarme était enlevée, la voiture démarrait encore.

Généralement pour les alarmes on coupait un fil de l'allumage et chaque côté de ce fil allait à la centrale.

Bonnes recherches
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   23/2/2016, 18:21

Le problème c'est que c'était il y a 5ans et qu'il se rappelle pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl

avatar

Messages : 71
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   26/2/2016, 10:08

tous les fils d'allumage ont été repris un à un et tout semble OK

Autant avant que je change tête et doigt allumeur, la bobine chauffait
Et maintenant elle reste froide.
2-3 questions :
À t elle pu lâcher comme cela alors qu'elle n'a jamais servie?
Cela ne pourrait pas provenir du neiman?
Ou un problème de mise à la masse quelque part?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49

avatar

Messages : 767
Date d'inscription : 10/05/2012
Age : 27
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   26/2/2016, 18:48

controle tes masses oui ... surtout la grosse sur le moteur et celle a coté de la bobine ..

après faut tester ta bobine tu doit avoir une valeur de résistance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Re démarrage gtv6 116   

Revenir en haut Aller en bas
 
Re démarrage gtv6 116
Revenir en haut 
Page 3 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» [RESOLU] Vibration au démarrage
» Z1000J : démarrage difficile (tome 3)
» Démarrage en côte
» démarrage à la perceuse ?!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: