Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Re démarrage gtv6 116

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re démarrage gtv6 116   11/2/2016, 07:34

Je viens d'acheter un gtv6 de 85 équipé d'un 3 l qui a été remisé pendant 5 ans dans un garage au sec
À savoir que la voiture fonctionnait impeccable avant

Après vérification que le moteur n'était pas bloqué, que la pression huile montée correctement, que la pression essence aussi ( grâce à l'aide de ce forum pour le volet de débitmètre😁), bougies changées, le faisceau à l'air ok

Résultat RAS
Je me disais :
- soit injecteurs grippés ( mais tous ou la majorite en même temps c'est louche)
- soit capteur pmh hs
- soit aidez-moi

Merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 08:33

Bienvenue,

as tu vérifié que tu as bien de l'allumage?

Et que tes injecteurs débitent bien?

Si tu es en L Jetronic : pas de capteur pmh



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 08:38

Oui j'ai bien de l'allumage

Je vais attaquer avec une question con :
Comment tu sais si tu es en L Jetronic
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 08:53

Su as bien de l'allumage, assure toi que tes injecteurs débitent bien.

En 3.0 tu as 2 possibilités soit en L Jetronic sans capteur de pmh ou en motronic qui a lui le capteur de pmh.

Ta pompe à essence débite bien?

Quand tu lances ton démarreur, la pompe tourne?

Après es tu sûr que tout fonctionnait bien avant son arrêt?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 09:00

Certain a 100% que tout ok avant l'arrêt

Comment tu sais si tu es en motronic ou l Jetronic?

Le circuit essence se met bien en pression grâce au mano qui est sur le circuit

En gros je démonte le plénum, je sors mes injecteurs et après comment je sais s'ils sont ok?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 09:20

Tu dois regarder côté volant moteur si tu as un capteur pmh ou pas. Je n'ai pas de version motronic, je ne sais pas t'en dire plus.

Et tu le vois aussi sur le boitier électronique d'injection Bosch situé sur l'aile droite coté habitacle.

Ce que je fais : je sors la rampe d'injecteurs du moteur en la laissant connectée, je la place sur un carton, je déconnecte l'allumage.

Je donne quelques coups de démarreurs et je vois sur le carton s'ils ont tous débités. Plus facile si on est à 2.

Les injecteurs grippés c'est du classique surtout après 5 ans d'arrêt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:13

Sur le boitier Bosch il y a juste écris la réf 0 280 001 117
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:19

C'est un boitier L Jetronic de Gtv6 2.5 --> pas de capteur pmh
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:21

Merci de l'info
Reste plus qu'à tester les injecteurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:34

Une chose simple pour commencer, tu peux déjà regarder si le 7 ème injecteur "pisse" bien de l'essence.

Situé à l'arrière alimenté par la rampe d'injecteurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:46

Il pisse bien l'essence
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:49

Et ton moteur ne "toussote" même pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:52

Non
J' entends le circuit essence, l'allumage, mais c'est tout

J'ai eu une Volvo t5 avec capteur pmh hs , ça fait pareil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:58

Regarde si les connecteurs sur les 3 sondes (sur le devant du moteur, en dessous du thermostat) sont toutes correctement enfoncées.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 13:59

Je regarde ça cet après-midi en rentrant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 15:39

Je vois rien de particulier

J'ai démonte le plénum
j'ai defais les 2 vis de 10 de chaque cote de chaque injecteur


les injecteurs sont degueulasse, et il y en a meme un qui manque l'embase
j'espere qu'elle est pas descendu dans le moteur !!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 16:38

et pour changer l'injecteur je coupe la durite du dessus, je vire les 2 colliers, et je remonte tout à neuf??

Comment tester l'injecteur?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 17:02

Tu laisses les injecteurs connectés à la rampe, tu déconnectes l'allumage, tu surélèves un peu la rampe, tu mets un grand carton en dessous, quelques coups de démarreur et tu verras de suite s'ils fonctionnenent.

Attention de ne rien faire tomber dans ton moteur !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 17:56

Et tu penses quoi du fait qu'il manque une embase à un injecteur, faudrait pas le changer pour l'étanchéité?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 19:51

Le joint n'est-il pas resté sur l"injecteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 19:59

sur la partie que j'ai entourée, sur mes autres injecteurs il y a une partie orangée (une sorte d'habillage)


Cà m'irait pas ce kit ??
post du forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   11/2/2016, 22:14

salut !

alors la partie orangé est monté avec l'injecteur et peut se remplacer mais pas facile a trouver, elle fait l’étanchéité avec le joint caoutchouc de pipe d'admission. s'il est parti tu va avoir une grosse prise d'air avec probablement une impossibilité de démarrer !

fait le test avec les injecteurs démonté mais brancher à la rampe pour voir s'il ne sont pas bloqué sans oublier de coincer le volet de débitmètre pour que la pompe débite thumright

si les injecteurs ne débite pas essaie de pousser légèrement l'aiguille ou de les alimenté directement en 12v !

et oui tu vire les collier et tu remet tout a neuf Smile les pièces sur le lien semble convenir même si il ya eu des problème au début il semblerait que se soit resolu Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   12/2/2016, 07:16

Y a t'il une possibilité que la partie orangée soit dans le moteur vu qu'elle n'est pas sur l'injecteur?
Si c'est le cas, l'opération c'est quoi, démontage distribution + ouverture haut moteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: Re démarrage gtv6 116   12/2/2016, 20:10

il y'a une possibilité oui .. sa ne ferait pas de gros dégâts vu que c'est du plastique mais c'est pas cool ..

démonte la pipe suspect peut être qu'il est coincé avant la soupape .. ?  autrement si ta tenter de démarrer il y'a des chance qu'il soit déjà partit dans l’échappement Wink

par contre si tu n'a pas d'info sur la date de la distribution il serait malin de la faire !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
crithadyl



Messages : 68
Date d'inscription : 11/02/2016
Localisation : Montélimar / Drome

MessageSujet: Re: Re démarrage gtv6 116   12/2/2016, 20:14

Je vais regarder à la pipe.
La distribution à 250 kms mais 5ans,
Même si c'est 5 ans d'un garage à l'abri au sec ou rien n'a grippé même pas les freins, je comptais la faire une fois mes travaux terminés ( environ 6-8 mois et 1000kms)

En fait je veux vite la faire fonctionner pour passer le ct , faire la cg et l'assurer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Re démarrage gtv6 116
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Plus de démarrage - GTV6 2,5L production
» Re démarrage gtv6 116
» démarrage à froid, difficile
» GTV6 29.000km à redémarrer - immobilisé depuis 1987
» GTV6 ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: