Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Demande de renseignement branchement Pompe ALFA 75 1.8IE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Demande de renseignement branchement Pompe ALFA 75 1.8IE   28/8/2015, 17:53

Salut a vous les ami(e)s ! je viens vers pour pour m'éclairer sur un problème de pompe à essence de ma 75 1,8ie , je me suis retrouvé du jour au lendemain avec la caisse qui démarré plus alors

qu'elle roulé très bien le soir quand je suis rentré , la dernière fois c'étais le relais qui avais laché rien de grave , mais cette fois si je me retrouve avec la pompe à essence sans jus Evil or Very Mad j'ai pris le

metrix 0V , j'ai chercher partout surtout le problème du fameux fil rose et blanc , derrière ma boite a fusibles tout est niquel aucun problème je ne vois rien de cramer , même sur les prises ....

du coup j'ai adopté la technique de PHIPHI , j'ai tiré deux cables le + et la masse de la pompe en passant sous la banquette arrière suivant le seuil de porte pour arriver dans le compartiment moteur

le tout mis sur un fusible 15 A et cossé de partout proprement branché sur un 12V après contact , la 75 a démarré niquel elle roule sans soucis , est il dangereux de faire se genre de montage ? faut il

que je rajoute un relais ? qui a mon sens ne sevira à rien apart si quelqu'un m'éclaire a ce sujet ... le fait que j'ai une longueur de cable de la pompe au compartiment moteur ne risque rien ? chauffe

des fils ou autres ? Merci pour vos réponses, je ne veux pas rouler si cela peut être dangereux No les fils sont dans une gaine c'est du 2,5mm encore Merci a vous dites moi si il pourrais y avoir

d'autres risque d'abimer quelque chose ... la pompe se met en marche quand je met le contact
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   28/8/2015, 19:11

en faite c'est tres bien a mon avis ! le seul point negatif c'est le + apres contact tu la pris sur quoi ? personnellement je te conseille de mettre un relais brancher sur ton +apc qui ensuite alimente ta pompe, comme sa la puissance ne passe pas par le neiman et le préserve =)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   28/8/2015, 19:44

Salut raf , merci pour ta réponse Wink le +12 je l'ai pris sur la prise (noir compartiment moteur moteur) ou est branché je pense d'origine la pompe ... la ou il y a fil rose et de l'autre côté fil vert filé noir

... je pense que c'est relié à la boite à fusible et qu'il doit y avoir un relais pour le coup ... au moins je sais que ce n'est pas dangereux , je me disé aussi vu que tout est bien isolé avec fusible et que

j'ai bien tout cossé je ne voyais pas ou étais le problème , mais je préfère demander confirmation avant de faire une connerie ... encore Merci si d'autres personnes on des réponses elles sont les

bienvenus sinon Sujet clos . thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeje84



Messages : 339
Date d'inscription : 04/03/2009
Age : 29
Localisation : vaison la romaine

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   28/8/2015, 19:49

ton probleme peut venir d'un mauvais contact avec ton relai tachymetrique , si je me souviens bien il a un controle en électricité sur la pompe.

Apres il y a peut etre le neiman qui commence a fatigué et n 'envois pas l'info a la pompe mais pour le coup se serait vraiment pas de bol.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   28/8/2015, 20:42

le relais de pompe sur le tablier a l'intérieur du compart moteur claque bien quand je met le contact mais pas de +12V a la pompe ... il est ou le relais tachymetrique ? c'est celui dont je te parle ? ou ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   28/8/2015, 22:40

a tu tester si le jus sortait et entrais bien dans ton relais ?

pour le reste je ne sais pas malin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   29/8/2015, 03:00

oui le relais fonctionne , le problème doit être entre l'habitacle et la pompe ... je crois qu'il y a deux pompes d'ailleurs immerges et celle vers la roue arriere , l'ami Fifou sur le forum à parlé d'un

problème aussi à regarder , si la pompe côté roue est en 12 V direct la voiture démarre et roule apparemment , mais il faut faire attention que la pompe immergés soit elle aussi alimenté en +12 ...

je ne me trompe pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeje84



Messages : 339
Date d'inscription : 04/03/2009
Age : 29
Localisation : vaison la romaine

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   29/8/2015, 12:07

pour le relai tachy je sais que les 75t en ont , j avais eu ce probleme mais pour le 1.8ie je suppose qu il doit y en avoir un  vu que c'est une injection.
donc si c'est le cas , moi il était sur les support relai de la joue d aile droite dans le compartiment moteur.
c est un gros relai  à 5 ou 6 c.onnections qui gere les injecteurs , la pompe et je sais plus trop quoi d autre.
quand tu tourne le neiman sans démarrer le moteur , entend tu la pompe s'amorçait?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   29/8/2015, 14:27

salut jeje merci pour tes réponses , mais le seul relais de pompe présent dans la 1.8ie est celui sur la tablier dans le compartiment moteur juste en dessous du pare brise suivant le modèle (Motronic

3.3 ou 4.1) c'est le relais le plus a gauche ...les seuls relais que je vois dans les joues d'ailes sont ceux avec les fusibles dessus pour les phares ...il faut que je regarde si ma pompe immergé est bien

alimenté , et au pire je remet moi même un relais sur le montage que j'ai refait drunken
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
milanno75t



Messages : 537
Date d'inscription : 24/06/2013
Age : 63
Localisation : lorraine

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   29/8/2015, 19:09

sa ce le tachymetrique qui coupe les pompe a essence en cas d accident pour pas que la bagnole prenne feu

a tu le meme sur ta tienne " />
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   30/8/2015, 02:26

Merci milanno thumright comme j'ai déjà marqué je n'ai pas ce relais dans mon compartiment moteur ,en faite je voulais des réponses pour le montage que j'ai refait savoir si c'est dangereux ou

pas (au moins plus de soucis avec le fils rose/blanc etc) ... la c'est propre avec des cables et cosses neuves ... seul chose que je dois savoir c'est si je remet un relais ou pas sur mon montage ? et il

faudra que je regarde aussi si ma pompe immergé est bien alimenté car comme j'ai écris d'après Fifou si la pompe au niveau de la roue/bas de caisse est alimenté seul , la voiture démarre sans

problème... mais il faut que les deux pompes tournent apparemment immergé et externe ... Merci pour vos réponses en tout cas Cool Cool Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   30/8/2015, 09:49

lol! ils veulent savoir pourquoi sa ne marche pas comme d'origine Wink

mes quand même un relais puisque de base il y en a un Smile

avec un + direct de la batterie comme sa pas de soucis !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeje84



Messages : 339
Date d'inscription : 04/03/2009
Age : 29
Localisation : vaison la romaine

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   30/8/2015, 10:43

bien dis raf49 lol

si on peut essayer de t aider à trouver l'origine de la panne c'est mieux car vous connaissez le proverbe?

une panne peut en cacher une autre...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   30/8/2015, 15:53

salut les gars Laughing j'ai bien compris que vous vouliez que je trouve la panne d'origine Twisted Evil la je fait un montage provisoire car c'est ma voiture de tous les jours ... en attendant de finir la pigeon

206 diesel que je viens d'acquérir bref , je regarderais encore pour essayer de trouver d'ou cela peut venir masse ou + 12 à voir ,de toute façon ca ne peut être qu'entre l'habitacle et la boite a fusibles

.... lorsque la panne est arrivé je me suis dit "pas de soucis j'ai le problème du fil rose qui crame c'est rien" ... et bien non à mon grand désespoir No donc reste plus qu'à trouver d'ou cela peut venir

un ami ma demandé de prendre mon 12V de ma pompe et de toucher la caisse voir si c'étais pas la masse en cause ! intelligent de sa part je n'y ai pas pensé sur le coup donc j'ai un test

supplémentaire à faire Merci en tout cas car je ne reste pas en rade le temps de trouver le soucis d'origine thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raf49



Messages : 765
Date d'inscription : 10/05/2012
Age : 25
Localisation : maine et loire

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   30/8/2015, 23:05

heu mettre le +12 de la pompe a la caisse sa va cramer ! :p

par contre la masse - de la pompe directement au - de la batterie vas t’éliminer un problème de masse Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA



Messages : 78
Date d'inscription : 14/02/2013
Age : 33
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Demande de renseignement branchement Pompe ALFA 75 1.8IE   31/8/2015, 04:26

hahahaha excellent raf Laughing  , quand je dis toucher en faite c'est prendre le metrix le testeur quoi et regarder si le jus passe en prenant le + 12 et prendre le - du testeur pour toucher la caisse Wink voir

si cela proviens de la masse ou pas thumright  dans tout les cas quand j'aurais trouvé le coupable Paf  je vous mettrez des photos thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Demande de renseignement branchement Pompe ALFA 75 1.8IE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Demande de renseignement : commande de pièces en ligne
» Demande de renseignement pour achat Path
» demande de renseignement
» Demande de renseignement
» [BMW 525 tds E34] Demande de renseignement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: