Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Soucis au démarage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kouglof



Messages : 73
Date d'inscription : 24/10/2014

MessageSujet: Soucis au démarage   26/7/2015, 02:06


Bonjour à tous,

Depuis quelques jours la Giulietta me pose un problème,

Lors de la phase de démarrage ( à chaud comme à froid ) le moteur s'élance seulement lorsque je coupe le démarreur ( lorsque je relâche la clef ). A chaud ça ne pose pas vraiment de soucis mais c'est plus ennuyant à froid.

C'est arrivé soudainement, j'ai fait beaucoup d'autoroute ces dernier temps, j'ai nettoyé les bougies et ça ne rien changé.


Du coup je m'oriente vers une "mauvaise" masse du démarreur qui mangerais du jus au dépends de l'allumage. Mais si ce problème est déjà arriver à quelqu'un ? Je lui en saurai grès de me transmettre sa solution.

Pour le coup je sèche, je déteste les problème "électrique"

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kouglof



Messages : 73
Date d'inscription : 24/10/2014

MessageSujet: Re: Soucis au démarage   26/9/2015, 22:23

Bonsoir,

Suite du problème, les matins étant plus frais cela devient problématique pour démarrer.

Les faits :

Le moteur démarre seulement quand je relâche la clef et donc que le démarreur se stoppe.
J'ai +12v contact mis au fil vert noir d'alimentation de la bobine
J'ai 5-6 v lors de la phase de démarrage au fil vert-noir.

Lorsque je branche un +12 direct via la batterie sur la bobine ça démarre normalement.

J'en ai déduit que le démarreur tirait trop de courant.

J'ai donc : Démonté et nettoyé le démarreur ( induit-balais ok )
J'ai aussi déposé nettoyé et gratter la tresse de masse entre le bloc et la carrosserie
J'ai gratté les masses du compartiment moteur.

Mes Bougies sont ok, calage allumage aussi, le faisceau à moins d'un ans, la bobine aussi. ( j'ai testé avec une autre bobine, d'autre bougies et une autre module d'allumage. )

Depuis 2-3 semaines j'ai aussi des coupures moteur en roulant, avec des difficultés pour redémarrer.

J'ai regardé du coté du neiman, il y a trois fils ( noir pour le démarreur, marron "allumage", et rouge (+12)  ) rien d'anormal.
Mes fusibles sont propres, les relais ont moins d'un ans.


Je deviens fou... d'autant plus que cette fichu Giulietta est mon dailly.

Ah oui, la batterie affiche 12.70V.

Je ne sais plus quoi faire, si ce n'est poser un fil entre le +12 batterie et le +bobine juste pour démarrer pour le retirer ensuite.

Sinon quand elle tourne elle prends ses 6000trs et vu comment elle m'agace, en ce moment je bouffe de l'huile !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gatouille
Admin


Messages : 9720
Date d'inscription : 13/08/2007
Age : 50

MessageSujet: Re: Soucis au démarage   27/9/2015, 02:44

Il faut relayer le fil qui va au démarreur.

_________________
Une Alfetta berline pour la route et une BMW pour le circuit...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mackie07



Messages : 1497
Date d'inscription : 27/03/2011
Age : 42
Localisation : Ardèche & Var... et entre Ciel et Spéciale !

MessageSujet: Re: Soucis au démarage   27/9/2015, 08:55

Ca fait paenser à un court circuit interne au démarreur car 5-6V, c'est anormalement bas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://htttp://greg.saunier.free.fr
kouglof



Messages : 73
Date d'inscription : 24/10/2014

MessageSujet: Re: Soucis au démarage   27/9/2015, 09:34

Gatouille a écrit:
Il faut relayer le fil qui va au démarreur.

Merci Gatouille !! Maintenant que tu le dis ça coule de source, je suis une tanche en élec...

Donc je récapète, je fiche ce fil noir au cul du circuit de commande d'un relais, et je tire un fil entre le +12 batterie et le circuit de puissance du relais, puis au solénoïde.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Soucis au démarage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Soucis au démarage
» Quelques (Gros) soucis méca !
» soucis sur GPZ !
» problème démarage moteur diesel
» Soucis démarreur 993

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: