Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Jauges GTV6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Jauges GTV6   5/1/2015, 13:56

j'ai besoin d'infos et de conseils en matière électrique : les jauges d'essence et de température d'eau ont n comportement étrange sur mon GTV6.
A la mise en route, les aiguilles montent très légèrement (jusqu'au 0), et ne bougent plus du tout ensuite, quelle que soit la température du moteur et le niveau d'essence. La jauge de pression d'huile marche par contre parfaitement bien.

Je suis nul en électricité, mais je me dis que si elles montent un peu c'est qu'elles sont alimentées ? Non ?
Je précise que tous les fusibles sont neufs et que tous les autres instruments et boutons du tableau de bord fonctionnent normalement.

De quoi pourrait venir ce dysfonctionnement ? Sonde de tempé et jauge à essence HS ? Faux contact quelque part ?
Qu'en pensez-vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
barchetta087



Messages : 1683
Date d'inscription : 16/06/2008

MessageSujet: Re: Jauges GTV6   5/1/2015, 14:35

Bonjour Pandiwan

Quand les capteurs ne sont pas de la même marque que les indicateurs, tu peux avoir ce genre de comportement.

Pour vérifier si tes indicateurs marchent, tu peux mettre le fil côté capteur à la masse et voir si ton indicateur monte à fond.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Re: Jauges GTV6   5/1/2015, 16:17

Bonjour Barchetta,

Et merci pour cette piste, je testerai ça. Cela dit, dans le dossier de factures que j'ai, je ne vois pas trace du changement de la jauge à essence. Rien sur un éventuel changement de sonde de température d'eau non plus, je suppose donc que ces équipements sont d'origine et que donc tout marchait ensemble à un moment donné.

Mais rien de sûr je n'ai peut-être pas toutes les factures.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Re: Jauges GTV6   6/1/2015, 19:48

Bon c'est officiel : ce GTV6 a décidé de me faire chier avec l'électricité.
Au niveau des jauges : tdb démonté, connecteurs grattés et nettoyés, pulvérisation de spray contact, masse sur joue d'aile gauche passée au papier de verre, spray contact, idem pour les connexions de ce que je suppose être la sonde de température sur la pompe à eau, et de manière générale tous les connecteurs et cosses électriques qui me sont tombés sous la main y ont eu droit.
Résultat : peau d'zob... les jauges ont toujours le même comportement, ça monte au 0 mais pas plus haut. J'ai laissé tourner le moteur, le ventilo s'est déclenché mais officiellement ma t° de LDR est de 0....

Jauge à essence idem.

Et maintenant, nouveauté 2015 : le code gauche qui fonctionnait très bien jusqu'à présent refuse obstinément de s'allumer ! What a Face
J'ai contrôlé : le relais (il claque, d'ailleurs le code droit fonctionne normalement), le connecteur du phare (nettoyé, spray contact), le phare lui-même (idem), l'ampoule (m'a l'air bonne, pas grillée en tout cas), le comodo sur lequel tout fonctionne et qui a eu droit lui aussi à sa dose de spray contact.
Je n'ai toutefois pas démonté la coquille de colonne de direction pour voir ce qui se passait dessous.

Résultat nul également...

Je rappelle que tout les fusibles sont neufs.

Là je vois pas où pourrait se situer l'origine de la panne ??

Vos avis ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ritonbiscione



Messages : 1300
Date d'inscription : 02/03/2009
Age : 43
Localisation : Fournes en Weppes

MessageSujet: Re: Jauges GTV6   6/1/2015, 20:15

Ca me rappelle mon histoire de clignotant et warning sur la Giulietta.

Je m'étais tapé l'analyse des plans faisceau en fin de RTA, imprimé x1.5 et avait fait de même sur l'auto !

Bon courage Pandi, et quand tu auras trouvé tu seras le roi du monde, crois moi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/riton.biscione
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Re: Jauges GTV6   6/1/2015, 21:04

Rassure moi, tu avais fini par trouver ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ritonbiscione



Messages : 1300
Date d'inscription : 02/03/2009
Age : 43
Localisation : Fournes en Weppes

MessageSujet: Re: Jauges GTV6   6/1/2015, 21:10

Yes ... mon inter warning grillé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.facebook.com/riton.biscione
phiphi156



Messages : 1601
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: Jauges GTV6   7/1/2015, 07:58

sur le mien j'ai du nettoyer les connections des fusibles , les petites lamelles en laiton ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Jauges GTV6   7/1/2015, 08:17

Salut,

as tu déjà essayé, à l'arrêt mais moteur tournant, de tapoter légèrement au dessus de ton tableau de bord (juste sur le dessus de ton combiné avec tes jauges) pour voir si tes aiguilles bougent.

As tu simplement essayé avec un autre combiné?



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Re: Jauges GTV6   7/1/2015, 08:26

phiphi156 a écrit:
sur le mien j'ai du nettoyer les connections des fusibles , les petites lamelles en laiton ...
J' y ai pensé et je vais le faire parce que certains vieux fusibles étaient carrément collés à la lamelle. C'est peut-être oxydé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Re: Jauges GTV6   7/1/2015, 08:33

GTV007 a écrit:
Salut,

as tu déjà essayé, à l'arrêt mais moteur tournant, de tapoter légèrement au dessus de ton tableau de bord (juste sur le dessus de ton combiné avec tes jauges) pour voir si tes aiguilles bougent.

As tu simplement essayé avec un autre combiné?



Salut, oui j'ai essayé de tapoter,sans résultat, et je n'ai pas d' autre combiné.

Par contre je viens de me rappeler quelque chose en me levant tout à l'heure : quand je l'ai essayé avant l' achat, l' aiguille de température de LDR marchait. Elle était restée inerte un petit moment puis était montée d' un coup
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007



Messages : 1259
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Jauges GTV6   7/1/2015, 09:39

Essaye d'intervertir ton combiné avec une autre gtv, pour être sûr que ton problème ne vient pas simplement de là.

Et pour les connecteurs qui vont au combiné, il faut resserrer les petites pattes de serrage pour être sûr d'avoir un bon contact
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pandiwan



Messages : 1202
Date d'inscription : 21/05/2010
Age : 46
Localisation : Toulouse

MessageSujet: Re: Jauges GTV6   7/1/2015, 18:31

J'ai sorti le combiné central, vérifié et nettoyé TOUS les contacts, de même que les connecteurs.Idem sur les lamelles de fusibles.
Je suis allé voir côté réservoir, vérifier les cosses, les nettoyer et les passer au spray contact, pareil sur les sondes d' eau, et RIEN RIEN RIEN !!!!!
L' indicateur de pression d' huile continue à faire son office mais les autres non.
A ce stade, à part la défaillance simultanée de la jauge à essence et de la sonde, je ne vois pas.
A propos de la sonde, un des fils qui y sont branchés file apparemment sous le plenum. A quoi est-il raccordé là-dessous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Jauges GTV6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Jauges GTV6
» Recherche collecteur CSC cote conducteur..pour gtv6
» partie mecanique gtv6
» Injecteur Bosh - GTV6
» GTV6 problème d'allumage : comment ça marche svp ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: