Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Question relai pour alimenter démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Loran73

avatar

Messages : 99
Date d'inscription : 02/03/2014
Age : 35
Localisation : [01] St Cyr / Menthon

MessageSujet: Question relai pour alimenter démarreur   26/8/2014, 22:06

Bonsoir tout le monde,

Suite à mes ennuis de démarrage à chaud (démarreur qui reste collé) il semblerait donc que je sois victime du syndrome de vieillissement de mon faisceaux alimentant le démarreur.
Du coup suite aux conseils qui m'ont étés donnés (cf mon post de présentation) j'envisage de monter un cable directement du + de la batterie au + du démarreur en passant par un relai, le tout commandé par un interrupteur.
Le hic est que je n'ai que des relais 30 A, ce qui est normalement insuffisant au vu de la puissance des démarreurs (700 à 900 W selon Oscaro).

Question numéro 1:
Sachant que pour cette application le fonctionnement ne sera que temporaire (quelques secondes dans le pire des cas), est ce que je peux quand même monter un relai 30 A ?

Question numéro 2 :
Que mettre comme section de câble pour aller au démarreur ? Je pensais à du 16 mm2, ça vous semble correct ?

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GTV007

avatar

Messages : 1302
Date d'inscription : 17/04/2009
Localisation : Hainaut Belgique

MessageSujet: Re: Question relai pour alimenter démarreur   26/8/2014, 22:18

Le problème ne vient pas du câble reliant la batterie au + du démarreur mais du câble de faible section qui va du neiman au solenoide du démarreur. Ce fil devenant résistif avec l'âge ainsi que les contacts du neiman, la tension arrivant au solenoide n'est plus suffissante pour activer le démarreur.

Vu les courants importants pris par le démarreur lors du démarrage, il est en direct sur la batterie et consomme plus de 300 A.

Un démarreur qui reste collé est encore un autre problème car en cas de fil du solenoide résitif c'est tout le contraire qui se produit car le relais n'ayant pas assez de tension le démarreur ne sera pas activé.

Pour ton câble qui va de la commande du solénoide au neiman, tu peux utiliser un fil de faible section et un relais de 30 A.

Mais si pour démarrer, tu dois taper sur le démarreur, le problème ne vient pas d'un fil résistif.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fifou_
Admin
avatar

Messages : 7290
Date d'inscription : 07/05/2008
Age : 42
Localisation : Puy-de-Dôme

MessageSujet: Re: Question relai pour alimenter démarreur   27/8/2014, 11:59

GTV007 a écrit:
Le problème ne vient pas du câble reliant la batterie au + du démarreur mais du câble de faible section qui va du neiman au solenoide du démarreur. Ce fil devenant résistif avec l'âge ainsi que les contacts du neiman, la tension arrivant au solenoide n'est plus suffissante pour activer le démarreur.

Vu les courants importants pris par le démarreur lors du démarrage, il est en direct sur la batterie et consomme plus de 300 A.

Un démarreur qui reste collé est encore un autre problème car en cas de fil du solenoide résitif c'est tout le contraire qui se produit car le relais n'ayant pas assez de tension le démarreur ne sera pas activé.

Pour ton câble qui va de la commande du solénoide au neiman, tu peux utiliser un fil de faible section et un relais de 30 A.

Mais si pour démarrer, tu dois taper sur le démarreur, le problème ne vient pas d'un fil résistif.


+1

Si ton démarreur ne se lance pas à chaud, c'est le fil du neiman.
Sinon effectivement, c'est ton démarreur (et perso, si c'est le cas, je le changerai par un autre).

_________________
"Pour être un bon pilote, il faut avoir un pied lourd et une tête légère" A.Vatanen

Lien premier post : http://alfaromeotransaxales.forumactif.info/presentation-vous-et-vos-voitures-f1/la-fifoumobile-alfa-75-turbo-evoluzione-t552.htm


Alfa 75 turbo Evoluzione n°245 1987, Alfa 75 turbo America 1989, Alfa 147 GTA 2003, Alfa Spider 1600 Junior 1977, Peugeot 106 Rallye 1.3 1994.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
san

avatar

Messages : 80
Date d'inscription : 07/05/2013
Localisation : Entre le 59 et la Belgique...

MessageSujet: Re: Question relai pour alimenter démarreur   27/8/2014, 13:29

++1

Je confirme.
Un relai classique convient puisqu'il aura juste pour rôle d'alimenter le solénoïde. J'ai fais le montage sur ma 75 qui avait les mêmes symptômes.

Pour être sûr, lorsque le problème arrive, tire un petit fil direct du + batterie vers la cosse du solénoïde (fil gris sur le démarreur je crois), là il doit fonctionner et tourner.
Ca dépanne un temps pour sécourir l'auto avant l'installation du relais.

Dernier point important, lors de l'installation du relais, il est prudent de protéger le nouveau fil que tu vas raccorder au + permanent de la batterie ou de la boite à borne (ça dépend du modèle mais il y a des boitiers sur l'aile avant opposée à la batterie, avec un + permanent présent). Je te conseille d'intercaler un porte fusible avec un fusible de 5 ou 10A. Cela pour éviter un court-circuit si le montage que tu rajoutes fait masse quelque part un jour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loran73

avatar

Messages : 99
Date d'inscription : 02/03/2014
Age : 35
Localisation : [01] St Cyr / Menthon

MessageSujet: Re: Question relai pour alimenter démarreur   3/9/2014, 20:32

Merci pour vos réponses, depuis que j'ai posé la question ma voiture marche à merveille...
Il faut dire que le problème apparaissait après que la voiture ait chauffé (mais même après refroidissement), ce qui n'était pas le cas les dernières fois que je m'en suis servi.
Quoi qu'il en soit la prochaine fois j'essaie le coup du cable pour être tranquille.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
san

avatar

Messages : 80
Date d'inscription : 07/05/2013
Localisation : Entre le 59 et la Belgique...

MessageSujet: Re: Question relai pour alimenter démarreur   4/9/2014, 08:26

Cela ressemble au problème classique qui amène à poser une relais.

Au début aussi sur ma TS, le problème arrivait rarement, et surtout lorsque l'auto avait beaucoup chauffé / roulée.
En quelques mois il est arrivé de plus en plus souvent et à la fin il fallait attendre un bout de temps (ou tirer un câble direct dans le compartiment moteur) pour pouvoir repartir.

Dès que le problème revient, teste en câblant directement et ensuite dès que possible intercale un relais.
Après ce ne sera plus qu'un mauvais souvenir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA

avatar

Messages : 78
Date d'inscription : 14/02/2013
Age : 34
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Question relai pour alimenter démarreur   9/9/2014, 04:28



salut Wink si quelqu'un pourrais me dire si c'est bon ? normalement oui Laughing je l'ai fait sur ma 75 le schéma doit être correct tu y verra plus clair mais attend confirmation ... sinon je lève le capot de la 75 demain et je regarde pour te refaire le schéma correct .. je devais déjà le faire pour l'ami Fenris j'ai complètement oublié ... Mad Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DORZALFA

avatar

Messages : 78
Date d'inscription : 14/02/2013
Age : 34
Localisation : Saint-Mihiel,Lorraine,Meuse

MessageSujet: Re: Question relai pour alimenter démarreur   9/9/2014, 04:32

ca n'a pas bien zoomé , sur ton relais (relais qui se trouve facilement en casse , tu prend un 4 PINS ) tu regarde en HAUT 87 , en BAS 30 , a droite 85 , a gauche 86 , n'oublie pas de mettre un fusible

15 Ampères sur le 30 qui va au plus de la batterie @+ tard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ducatwin

avatar

Messages : 17
Date d'inscription : 05/11/2017

MessageSujet: Re: Question relai pour alimenter démarreur   10/11/2017, 07:57

Déterrage de poste BONJOUR!!

Je ressort ce post des abîmes du forum car j'ai ce soucis de démarreur qui veut pas à chaud.

Et ça répond à mon interrogation que j'avais, car je pensais que c'était les charbons en fins de vie qui restaient collés mais je n'entendais pas le solénoïde claquer.

J'ai donc bien compris l'histoire du fils allant du neiman au solénoïde qui devient résistif.

Mais je n'ai pas compris pourquoi mettre un relais!

pourquoi ne pas simplement remplacer ce fils par un fils de meilleur qualité?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Walt
Admin
avatar

Messages : 10304
Date d'inscription : 20/11/2007

MessageSujet: Re: Question relai pour alimenter démarreur   10/11/2017, 09:40

Ducatwin a écrit:
Déterrage de poste BONJOUR!!

Je ressort ce post des abîmes du forum car j'ai ce soucis de démarreur qui veut pas à chaud.

Et ça répond à mon interrogation que j'avais, car je pensais que c'était les charbons en fins de vie qui restaient collés mais je n'entendais pas le solénoïde claquer.

J'ai donc bien compris l'histoire du fils allant du neiman au solénoïde qui devient résistif.

Mais je n'ai pas compris pourquoi mettre un relais!

pourquoi ne pas simplement remplacer ce fils par un fils de meilleur qualité?


Le relais est là pour protéger le neiman qui au fil du temps risque de poser problème également

_________________
Pourvu que ça glisse
oo=v=oo
"Plus tu passes vite en virage et moins le danger dure longtemps !"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ducatwin

avatar

Messages : 17
Date d'inscription : 05/11/2017

MessageSujet: Re: Question relai pour alimenter démarreur   10/11/2017, 09:55

Ok,

Donc logiquement, on peut mettre le relais au plus pres du démarreur.

En alimentant le relais avec le + permanent alimentant le démarreur. Ça évite de tirer un fils de plus a travers le compartiment moteur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Question relai pour alimenter démarreur   

Revenir en haut Aller en bas
 
Question relai pour alimenter démarreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Question relai pour alimenter démarreur
» Relai pour caméra de recul
» question pour le black
» Faux contact pour démarrer, mais d'ou vient-il ?
» question moulinet pour pêche au leurre ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: