Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales

Le forum des Alfa Romeo Alfetta Berlina/Alfetta GT-GTV/Giulietta/75/90/Zagato ES30/RZ30/ Alfa Seî 2500-6C et de la Berlina 2500 Seï-C De-Dion non Transaxales.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Réparation / préparation de ma GTV6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
MrLindt



Messages : 1617
Date d'inscription : 10/11/2009

MessageSujet: Re: Réparation / préparation de ma GTV6   19/9/2014, 15:01

Ptit Xav a écrit:
Merci pour le conseil. Ne connaissant pas bien ce moteur, je me dis que qui peut le plus peut le moins.

Je commence à me documenter et effectivement, c'est ce que j'ai pu lire. L'admission et l'échappement bride le moteur, comme tu le dis. Il est vrai que même si je vais en faire une utilisation piste, je ne vais pas modifier le moteur pour le moment. Wink

La motul Technosynthèse est très bien, c'est que je mettais dans mon GTV6 quand j'en avais une utilisation route + quelques séances piste...
Elle n'est pas très chère et permets de faire des vidanges rapprochées...

Maintenant que je ne fait que de la piste avec le 3,0L, avec injection Sybèle + collecteur CSC, le moulin est nettement débridé et plus sollicité...
alors il faut mettre la meilleure : Castrol Edge 10W60 !
mais avec ce type d'huile, faut aussi vidanger assez souvent !
donc vaut largement mieux mettre une huile milieu de gamme et la changer souvent que de mettre de la top-moumoutte mais la laisser longtemps parce que la vidange coute un bras !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nuvola



Messages : 108
Date d'inscription : 08/05/2014

MessageSujet: Re: Réparation / préparation de ma GTV6   24/9/2014, 09:04

drôlement calé en mécanique ……il va tourner du feu de dieu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ptit Xav



Messages : 23
Date d'inscription : 15/06/2014
Localisation : 78

MessageSujet: Re: Réparation / préparation de ma GTV6   3/5/2015, 19:41

Ca fait un bon moment que je ne suis pas venu donner quelques nouvelles mais faut dire que j'avais pas trop le moral dès que je pensais à la GTV... tongue
En fait, les premiers tours de clé n'ont rien donné... jusqu'au mois dernier. Embarassed

Au début, le moteur ne voulait rien savoir malgré le démarreur qui fonctionnait bien. J'ai donc revérifié le calage de la distrib et le calage de l'allumage plusieurs fois mais toujours pas de démarrage... L'allumage semblait OK, aussi.

Il a fallu qu'un pote passe à la maison pour soulever une question intéressante qui a nécessité une petite réflexion.
On retire les couvres culasses pour re-re-re-revérifier les calages de distribution et d'allumage. On vérifie les compressions : 0... Il jette un petit coup d'oeil après un nième essai infructueux et me dit :
- T'aurais pas mis les cales de rattrapage de jeu aux soupapes sur les mauvaises ?
- ... Embarassed
- Regarde : quand on fait un tour de moteur l'AAC n'appuie jamais sur les soupapes d'admission.
- Ah ? Peut-être... malin
Bref, on démonte les AAC et on remet tout comme il faut. On fait le jeu aux soupapes. Et là cheers
... rien No

Une autre question arrive : on n'entend pas la pompe à essence. Ah merde, le relai double a lâché... On bloque le relai en position fermé et nouvelle tentative. Avec le start pilot, le moteur démarre tourne rond mais dès qu'on l'a consommé, le ralentit est chaotique et le moteur cale.

L'hiver étant rude, j'ai eu moyennement la motivation pour m'y mettre. J'ai passé quelques heures quand même dessus mais j'ai surtout acheté plein de trucs... J'ai dû aussi m'occuper de mes autres voitures...
J'ai trouvé un autre relai. J'ai aussi acheté un mano pour vérifier la pression d'essence. Un autre moteur pour piquer des pièces (injecteurs si besoin et capteurs).

Sur chaque injecteur, j'avais la même quantité d'essence. Pression avant démarrage : 4 bars. Pression au démarrage : 2.9 bars.
Bon, l'injection ça à l'air d'aller.
J'ai aussi ouvert et nettoyé le débitmètre. J'ai vérifié les connections avec un multimètre. Tout est OK.

Bref, je résume :
- Allumage OK.
- Injection OK.
- Débitmètre OK.

J'ai quand même changé le faisceau d'allumage car le fil venant de la bobine était endommagé. Toujours rien...
Franchement, je ne voyais plus de solution... confused

Jusqu'au jour où gros coup de chance. En cherchant des infos sur le calculateur pour voir s'il n'y avait pas une piste de ce côté là, je tombe sur la photo du truc qui est sur le couvre culasse de droite. Comme je ne savais pas ce que c'était, je lis un peu. C'est donc la valve d'air auxiliaire qui permet d'avoir un supplément d'air au démarrage. Je lis plus loin et c'est écrit que si ça n'est pas bien réglé, ça peut entraîner un ralentit irrégulier allant jusqu'au calage voire empêcher le démarrage...

Tiens ça ressemble bien à ce que j'ai et en plus, je l'ai complètement déréglé en le nettoyant... Razz
Je la change et miracle, ça démarre !! bounce cheers
Enfin, c'est finit ! Et non... Very Happy

Je fais le tour de mon parking et le moteur pisse l'huile. Put..., ça vient du galet tendeur. Bref, je le redémonte, refais l'étancheïté (j'ai pas fait dans le détail, j'ai foutu de la pâte sur toutes les surfaces de contact), recale la distrib et l'allumage (je vous passe les petits soucis comme la poulie de droite qui se cale mal en tournant le moteur à la main et où j'ai dû tout redémonter), tour de clé et ça démarre.

Premiers tours de roues sur la route il y a 2 semaines et ça ne tourne pas sur tous les cylindres. Par contre, plus de fuite au galet tendeur. On change les bougies et maintenant ça marche. tongue

Tout ça, ça m'a remotivé et je me suis penché sur la boite de 75 2L TS que j'avais acheté. Je pense changer l'embrayage avant de la monter. Si vous avez des conseils, je suis preneur. Wink

La boite actuelle est déplorable. Les synchros de 2nde et 3e doivent être morts (en tout cas, il faut bien décomposer pour passer les rapports), l'embrayage embraye normalement au début puis pas plus jusqu'au derniers mm et enfin le pont est hyper court. Je dois prendre entre 150 et 170 à fond de 5.

Aujourd'hui, j'ai passé un peu d'anti-rouille dans le bac de la batterie et celui de la roue de secours. J'ai noté quelques autres endroits à traiter.


Dernière édition par Ptit Xav le 3/5/2015, 19:46, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ptit Xav



Messages : 23
Date d'inscription : 15/06/2014
Localisation : 78

MessageSujet: Re: Réparation / préparation de ma GTV6   3/5/2015, 19:45

Si vous ne connaissez pas, voici la page qui m'a sauvée avec plein d'astuces pour régler le moteur :

http://www.hiperformancestore.com/Ljetronic.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phiphi156



Messages : 1601
Date d'inscription : 15/06/2012
Age : 53
Localisation : savoie

MessageSujet: Re: Réparation / préparation de ma GTV6   4/5/2015, 12:48

t'a pas le même en français ??? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ludominos



Messages : 94
Date d'inscription : 23/01/2015
Age : 42
Localisation : vendée

MessageSujet: Re: Réparation / préparation de ma GTV6   5/5/2015, 18:18

Ptit Xav a écrit:
Si vous ne connaissez pas, voici la page qui m'a sauvée avec plein d'astuces pour régler le moteur :

http://www.hiperformancestore.com/Ljetronic.htm
en effet très bon lien qui m'a déjà bien aidé, pour traduire:
lien à mettre dans google :  L-jetronic Fuel Injection Technical Troubleshooting Article
cliquer sur traduire cette page à coté du lien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ptit Xav



Messages : 23
Date d'inscription : 15/06/2014
Localisation : 78

MessageSujet: Re: Réparation / préparation de ma GTV6   31/5/2015, 11:35

Petit bilan du remontage du moteur :

Au final, le moteur ne semble pas consommer d'huile (en tout cas sur les 600km que je viens de faire). Il faudra confirmer une fois les culasses resserrées et la vidange faite.
En revanche, il me semble qu'elle surconsomme et elle sent l'essence. De plus, elle s'engorge un peu vers 2-3000tr à froid quand je ré-accélère mais tout va bien à chaud. Elle a l'air d'être réglée trop riche. J'ai réussi à descendre à 10.8L/100km sur départementales en roulant normalement. Je ne sais pas trop comment régler le problème...

Sinon, le moteur marche bien mais je me demande s'il y a un rupteur ou si mon compte tour est naze. Comment je peux le savoir sans avoir besoin d'exploser le moteur en sur-régime ? Razz

Maintenant, je vais m'atteler au prochain problème : la boite.
Ma transmission commence à faire des clongs aux lâchés de gaz brusque et commence à siffler. Si l'huile de boite est dans le même état que l'huile moteur, je me doute que la boite n'est pas bien lubrifiée.
Mais comme j'ai une boite de 75 2L TS qui attend, je vais me pencher là-dessus. Ca me permettra aussi de retrouver une démultiplication plus proche de l'origine. Pour le moment, je suis à 5500tr/min à 110km/h en 5e...

Je me demandais aussi si je devais changer les flectors. Ils ont l'air en bon état, juste un peu fendus sur la surface.

Je vais changer l'embrayage avant de la monter. Je vous ferai quelques photos. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Réparation / préparation de ma GTV6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Réparation / préparation de ma GTV6
» Réparation mini coyote
» Présentation de mes 914 et grosse préparation en vue
» alfa gtv 3l circuit prix en baisse!!!
» réparation de l 'echappement gtv6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alfa Romeo Alfetta/ 75 & dérivées Transaxales :: L'atelier: réparations, préparations, carrosserie, mécanique, boulons et rondelles-
Sauter vers: